<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#">
        	<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PTTF4CG');</script>
<!-- End Google Tag Manager -->
<meta http-equiv="refresh" content="900">
		
<!--  META TAGS BRAGADO TV E-PLANNING 
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<script type="text/javascript" src="https://code.jquery.com/jquery-3.3.1.min.js"></script>
<script type="text/javascript" src="https://bragadotv.com.ar/js/eplanning/eplanning.js"></script>  
      FIN META TAGS -->
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://bragadotv.com.ar/xmlrpc.php">
        <title>MILAGROS CORONEL HABLÓ DE SU PARTICIPACIÓN EN EL HIMNO PUBLICADO POR LA REVOLUCIÓN DE MAYO &#8211; Bragado TV</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="amphtml" href="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV &raquo; Feed" href="https://bragadotv.com.ar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-145066500-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-145066500-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bragadotv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://bragadotv.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1589243663' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://bragadotv.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ABeeZee-css'  href='//fonts.googleapis.com/css?family=ABeeZee&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='//fonts.googleapis.com/css?family=Abel&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='Varela Round-css'  href='//fonts.googleapis.com/css?family=Varela+Round&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bragadotv.com.ar","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bragadotv.com.ar\/adminpanel\/admin-ajax.php","security":"e17a88e1d1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<link rel='https://api.w.org/' href='https://bragadotv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NUEVA ENTREGA DE ALIMENTOS EN EL SUM DEL COLEGIO INDUSTRIAL' href='https://bragadotv.com.ar/2020/05/26/nueva-entrega-de-alimentos-en-el-sum-del-colegio-industrial/' />
<link rel='next' title='CADA VEZ SON MÁS FRECUENTES LOS CASOS DE “CUENTO DEL TÍO”: UN AUDIO REFLEJA EL MODUS OPERANDI' href='https://bragadotv.com.ar/2020/05/26/cada-vez-son-mas-frecuentes-los-casos-de-cuento-del-tio-un-audio-refleja-el-modus-operandi/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/" />
<link rel='shortlink' href='https://bragadotv.com.ar/?p=10423' />
<link rel="alternate" type="application/json+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F05%2F26%2Fmilagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F05%2F26%2Fmilagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Este contenido está protegido!!";

function disableEnterKey(e)
{
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (elemtype!= 'TEXT' && (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43))
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.tagName;
	
	elemtype = elemtype.toUpperCase();
	
	if (elemtype == "TEXT" || elemtype == "TEXTAREA" || elemtype == "INPUT" || elemtype == "PASSWORD" || elemtype == "SELECT" || elemtype == "OPTION" || elemtype == "EMBED")
	{
		elemtype = 'TEXT';
	}
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Bragado TV" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" />
<meta property="og:title" content="MILAGROS CORONEL HABLÓ DE SU PARTICIPACIÓN EN EL HIMNO PUBLICADO POR LA REVOLUCIÓN DE MAYO" />
<meta property="og:url" content="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/" />
<meta property="og:description" content="Del video también participaron Agostina Petulli y alumnos de la Escuela de Educación Estética." />
<!-- /Open Graph Meta Data -->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="32x32" />
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
		<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#0000ff  !important;
}		</style>
		
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-10423 single-format-standard wp-custom-logo unselectable boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PTTF4CG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Comienza cadena de arrays E-planning 
<script language="JavaScript" type="text/javascript">
    var screen = $(window).innerWidth();
    var banner;
    /* resolutions */
    if(screen > 762) {
                banner = ["728x90x1","728x90x2","728x90x3","728x90x4","728x90x5","300x250x1","300x250x2","300x250x3","300x250x4","300x250x5","300x250x6","300x600x1","300x600x2","adhesion","interstitial","vslider","inline"]  ;
    } else if (screen <= 761) {
                banner = ["300x250x1","300x250x2","300x250x3","300x250x4","300x250x5","300x250x6","300x250x7","300x250x8","300x250x9","300x600x1","300x600x2","adhesion","interstitial","vslider","inline"]  ;       
    } 
 var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2b77d",sec:"site",eIs: banner };
	</script>
 Termina cadena de arrays E-planning  -->
        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">27 de mayo de 2020</div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Últimas noticias					</div>
					<ul class="bn" data-speed="20000" data-mode="horizontal" data-column="1">
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/05/26/cada-vez-son-mas-frecuentes-los-casos-de-cuento-del-tio-un-audio-refleja-el-modus-operandi/" title="CADA VEZ SON MÁS FRECUENTES LOS CASOS DE “CUENTO DEL TÍO”: UN AUDIO REFLEJA EL MODUS OPERANDI">
									CADA VEZ SON MÁS FRECUENTES LOS CASOS DE “CUENTO DEL TÍO”: UN AUDIO REFLEJA EL MODUS OPERANDI								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/05/26/nueva-entrega-de-alimentos-en-el-sum-del-colegio-industrial/" title="NUEVA ENTREGA DE ALIMENTOS EN EL SUM DEL COLEGIO INDUSTRIAL">
									NUEVA ENTREGA DE ALIMENTOS EN EL SUM DEL COLEGIO INDUSTRIAL								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/05/26/monica-pusso-se-refirio-al-incremento-de-atencion-medica-para-cuestiones-no-vinculadas-al-covid-19/" title="MÓNICA PUSSÓ SE REFIRIÓ AL INCREMENTO DE ATENCIÓN MÉDICA PARA CUESTIONES NO VINCULADAS AL COVID-19">
									MÓNICA PUSSÓ SE REFIRIÓ AL INCREMENTO DE ATENCIÓN MÉDICA PARA CUESTIONES NO VINCULADAS AL COVID-19								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://rmsac.plazaganadera.com/a2/index.cfm?aplicacion=APP037" target='_blank'>
                                            <img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Mendizabal-Neutro.gif" alt="Banner Ads">
                                        </a>
                                                                        </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/categorias/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/categorias/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/categorias/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="https://bragadotv.com.ar/categorias/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/categorias/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/categorias/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://bragadotv.com.ar/tvenvivo/">TV en Vivo</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Bragado TV</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://bragadotv.com.ar/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/05/" itemprop="item"><span itemprop="name">mayo</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/05/26/" itemprop="item"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>MILAGROS CORONEL HABLÓ DE SU PARTICIPACIÓN EN EL HIMNO PUBLICADO POR LA REVOLUCIÓN DE MAYO</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
            <article id="post-10423" class="post-10423 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-interes category-locales tag-direccion-de-cultura tag-himno-nacional-argentino tag-milagros-coronel tag-revolucion-de-mayo">
	<header class="entry-header">
		<h1 class="entry-title">MILAGROS CORONEL HABLÓ DE SU PARTICIPACIÓN EN EL HIMNO PUBLICADO POR LA REVOLUCIÓN DE MAYO</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/" rel="bookmark"><time class="entry-date published" datetime="2020-05-26T17:14:10-03:00">26 de mayo de 2020</time><time class="updated" datetime="2020-05-26T17:14:12-03:00">26 de mayo de 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="660" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="" /><noscript><img width="660" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"  target="_blank" ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazy lazy-hidden ssba ssba-img" alt="Share on Facebook" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/&amp;text=MILAGROS%20CORONEL%20HABL%C3%93%20DE%20SU%20PARTICIPACI%C3%93N%20EN%20EL%20HIMNO%20PUBLICADO%20POR%20LA%20REVOLUCI%C3%93N%20DE%20MAYO%20"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazy lazy-hidden ssba ssba-img" alt="Tweet about this on Twitter" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazy lazy-hidden ssba ssba-img" alt="Share on LinkedIn" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazy lazy-hidden ssba ssba-img" alt="Pin on Pinterest" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=MILAGROS%20CORONEL%20HABLÓ%20DE%20SU%20PARTICIPACIÓN%20EN%20EL%20HIMNO%20PUBLICADO%20POR%20LA%20REVOLUCIÓN%20DE%20MAYO&#038;body=%20https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazy lazy-hidden ssba ssba-img" alt="Email this to someone" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Con motivo de celebración del <strong>25 de Mayo</strong>, la Dirección de Cultura de la Municipalidad convocó a vecinos, artistas y alumnos de nuestra localidad para compartir un mensaje alusivo a la fecha. Entre las iniciativas lanzadas por el área, cuya dirección está a cargo de Malena Católica, se decidió invitar a <strong>Milagros Coronel</strong> y <strong>Agostina Petulli</strong>, junto a alumnos de la <strong>Escuela de Educación Estética</strong>, para interpretar el <strong>Himno Nacional Argentino</strong>.</p>



<p>Esta mañana, Milagros Coronel brindó una entrevista al programa radiofónico ‘El Megáfono’ en la que habló, entre otras cosas, de su participación en el video. “<em><strong>Es muy especial cantar el himno</strong>, es algo muy nuestro, me sensibiliza bastante”, </em>comentó la joven artista, en tanto agradeció a las autoridades por la convocatoria.</p>



<p>Coronel solía cantar habitualmente en bares de Capital Federal, lugar en donde residía antes de la cuarentena. En la entrevista, contó que <strong>actualmente se encuentra estudiando teatro vía Zoom</strong>, en tanto intenta sobrellevar el freno de actividades artísticas en su área. “<em>En cuanto al canto </em><em><strong>realizo ‘vivos’ en Instagram o Facebook</strong></em><em> como para acompañar a la gente en sus casas y hacerles pasar un ratito diferente</em>”, agregó.</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v7.0"></script><div class="fb-video" data-href="https://www.facebook.com/elmegafonobragado/videos/729935131082042/" data-width="640"><blockquote cite="https://www.facebook.com/elmegafonobragado/videos/729935131082042/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmegafonobragado/videos/729935131082042/">MILAGROS CORONEL &#8211; CANTANTE VOCES FEMENINAS PARA EL HIMNO NACIONAL</a><p>MILAGROS CORONEL &#8211; CANTANTEVOCES FEMENINAS PARA EL HIMNO NACIONAL</p>Publicado por <a href="https://www.facebook.com/elmegafonobragado/">El Megáfono</a> en Martes, 26 de mayo de 2020</blockquote></div>
</div></figure>
<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"  target="_blank" ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazy lazy-hidden ssba ssba-img" alt="Share on Facebook" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/&amp;text=MILAGROS%20CORONEL%20HABL%C3%93%20DE%20SU%20PARTICIPACI%C3%93N%20EN%20EL%20HIMNO%20PUBLICADO%20POR%20LA%20REVOLUCI%C3%93N%20DE%20MAYO%20"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazy lazy-hidden ssba ssba-img" alt="Tweet about this on Twitter" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazy lazy-hidden ssba ssba-img" alt="Share on LinkedIn" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazy lazy-hidden ssba ssba-img" alt="Pin on Pinterest" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=MILAGROS%20CORONEL%20HABLÓ%20DE%20SU%20PARTICIPACIÓN%20EN%20EL%20HIMNO%20PUBLICADO%20POR%20LA%20REVOLUCIÓN%20DE%20MAYO&#038;body=%20https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/"><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazy lazy-hidden ssba ssba-img" alt="Email this to someone" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-6" href="https://bragadotv.com.ar/categorias/locales/cultura/"  rel="category tag">Cultura</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/direccion-de-cultura/" rel="tag">Dirección de Cultura</a>, <a href="https://bragadotv.com.ar/etiquetas/himno-nacional-argentino/" rel="tag">Himno Nacional Argentino</a>, <a href="https://bragadotv.com.ar/etiquetas/milagros-coronel/" rel="tag">Milagros Coronel</a>, <a href="https://bragadotv.com.ar/etiquetas/revolucion-de-mayo/" rel="tag">Revolución de Mayo</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/2020/05/26/nueva-entrega-de-alimentos-en-el-sum-del-colegio-industrial/" rel="prev"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-entrega-mercadería-escolar-240x172.jpg"></figure>NUEVA ENTREGA DE ALIMENTOS EN EL SUM DEL COLEGIO INDUSTRIAL</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/2020/05/26/cada-vez-son-mas-frecuentes-los-casos-de-cuento-del-tio-un-audio-refleja-el-modus-operandi/" rel="next"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-20-cuento-del-tio-240x172.jpg"></figure>CADA VEZ SON MÁS FRECUENTES LOS CASOS DE “CUENTO DEL TÍO”: UN AUDIO REFLEJA EL MODUS OPERANDI</a></div></div>
	</nav><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script> 
 var screen = $(window).innerWidth();
if (screen <= 761) 
{
	eplAD4M("300x250x8");
} else {
		eplAD4M("728x90x2");
}
</script></center>
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="bragadotv"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
-->
<center>
<script> 
 var screen = $(window).innerWidth();
if (screen <= 761) 
{
	eplAD4M("300x250x9");
} else {
		eplAD4M("728x90x3");
}
</script></center></div></aside>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/05/26/cada-vez-son-mas-frecuentes-los-casos-de-cuento-del-tio-un-audio-refleja-el-modus-operandi/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-20-cuento-del-tio.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-20-cuento-del-tio.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/05/26/">
                                                26 de mayo de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/05/26/cada-vez-son-mas-frecuentes-los-casos-de-cuento-del-tio-un-audio-refleja-el-modus-operandi/">
                                <h4 class="title">
								    CADA VEZ SON MÁS FRECUENTES LOS CASOS DE “CUENTO DEL TÍO”: UN AUDIO REFLEJA EL MODUS OPERANDI                                </h4>
                            </a>
						    <div class="details">Afortunadamente, ningún bragadense logró ser engañado.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/categorias/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-2" href="https://bragadotv.com.ar/categorias/locales/seguridad/"  rel="category tag">Seguridad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/05/26/nueva-entrega-de-alimentos-en-el-sum-del-colegio-industrial/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-entrega-mercadería-escolar.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-entrega-mercadería-escolar.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/05/26/">
                                                26 de mayo de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/05/26/nueva-entrega-de-alimentos-en-el-sum-del-colegio-industrial/">
                                <h4 class="title">
								    NUEVA ENTREGA DE ALIMENTOS EN EL SUM DEL COLEGIO INDUSTRIAL                                </h4>
                            </a>
						    <div class="details">La próxima semana repartirán el módulo de las escuelas...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/categorias/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/05/26/monica-pusso-se-refirio-al-incremento-de-atencion-medica-para-cuestiones-no-vinculadas-al-covid-19/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-20-hospital-pusso.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-20-hospital-pusso.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/05/26/">
                                                26 de mayo de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/05/26/monica-pusso-se-refirio-al-incremento-de-atencion-medica-para-cuestiones-no-vinculadas-al-covid-19/">
                                <h4 class="title">
								    MÓNICA PUSSÓ SE REFIRIÓ AL INCREMENTO DE ATENCIÓN MÉDICA PARA CUESTIONES NO VINCULADAS AL COVID-19                                </h4>
                            </a>
						    <div class="details">La estabilidad de la situación epidemiológica ha permitido mejorar...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/categorias/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-60" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://bragado.gov.ar/web/inicio.php"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Lic-Web.gif" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Lic-Web.gif" alt="" /></noscript></a></div></aside><aside id="supermag_ad-34" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.camuzzigas.com/"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/PLAN-PREVENCION-DE-DAÑOS1300x600.gif" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/PLAN-PREVENCION-DE-DAÑOS1300x600.gif" alt="" /></noscript></a></div></aside><aside id="supermag_ad-54" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/Centro-de-Intervenci%C3%B3n-Temprana-102060534754562/?ref=br_rs"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="" /></noscript></a></div></aside><aside id="supermag_ad-53" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/03/CO.jpg" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/03/CO.jpg" alt="" /></noscript></div></aside><aside id="supermag_ad-67" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/Klap-Eventos-190011428291815/"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2019/12/Klap250.gif" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2019/12/Klap250.gif" alt="" /></noscript></a></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- E-Planing
<script type="text/javascript">eplAD4M("adhesion");</script>
<script type="text/javascript">eplAD4M("vslider");</script>
<script type="text/javascript">eplAD4M("interstitial");</script>
<script type="text/javascript">eplAD4M("inline");</script>
 FIN --></div></aside>        <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-16" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-6'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/cultura/'>cultura</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-one">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-milagros-coronel-himno.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/26/">
                                                    26 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/26/milagros-coronel-hablo-de-su-participacion-en-el-himno-publicado-por-la-revolucion-de-mayo/">
                                    <h4 class="title">
                                        MILAGROS CORONEL HABLÓ DE SU PARTICIPACIÓN EN EL HIMNO PUBLICADO POR LA REVOLUCIÓN DE MAYO                                    </h4>
                                </a>
                                <div class="details">Del video también participaron Agostina Petulli y alumnos de la Escuela de Educación Estética.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/26/figuras-reconocidas-saludaron-a-los-bragadenses-con-un-mensaje-por-la-revolucion-de-mayo/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-videos-revolucion-mayo.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-videos-revolucion-mayo.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/26-05-2020-videos-revolucion-mayo.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/26/">
                                                    26 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/26/figuras-reconocidas-saludaron-a-los-bragadenses-con-un-mensaje-por-la-revolucion-de-mayo/">
                                    <h4 class="title">
                                        FIGURAS RECONOCIDAS SALUDARON A LOS BRAGADENSES CON UN MENSAJE POR LA REVOLUCIÓN DE MAYO                                    </h4>
                                </a>
                                <div class="details">Entre ellos estuvieron Santiago Kovadloff y Juan Bautista...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/25/hace-210-anos-la-revolucion-de-mayo-abria-camino-en-buenos-aires-y-en-bragado/">
                                        <img width="640" height="640" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Foto-1-840x840.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="640" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Foto-1-840x840.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="640" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/Foto-1-840x840.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/25/">
                                                    25 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/25/hace-210-anos-la-revolucion-de-mayo-abria-camino-en-buenos-aires-y-en-bragado/">
                                    <h4 class="title">
                                        HACE 210 AÑOS LA REVOLUCIÓN DE MAYO ABRÍA CAMINO EN BUENOS AIRES… ¿Y EN BRAGADO?                                    </h4>
                                </a>
                                <div class="details">Repaso histórico de lo que acontecía en estas...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/25/representantes-de-cuarteles-e-instituciones-publicaron-videos-para-celebrar-la-revolucion-de-mayo/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/25-05-2020-videos-revolucion-de-mayo.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/25-05-2020-videos-revolucion-de-mayo.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/25-05-2020-videos-revolucion-de-mayo.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/25/">
                                                    25 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/25/representantes-de-cuarteles-e-instituciones-publicaron-videos-para-celebrar-la-revolucion-de-mayo/">
                                    <h4 class="title">
                                        REPRESENTANTES DE CUARTELES E INSTITUCIONES PUBLICARON VIDEOS PARA CELEBRAR LA REVOLUCIÓN DE MAYO                                    </h4>
                                </a>
                                <div class="details">La iniciativa fue impulsada desde la Dirección de...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-7'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/deporte/'>Deportes</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-two">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/19/la-pena-encuentro-boquense-esta-realizando-una-campana-solidaria/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/19-05-2020-peña-encuentro-boquense.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/19-05-2020-peña-encuentro-boquense.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/19-05-2020-peña-encuentro-boquense.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/19/">
                                                    19 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/19/la-pena-encuentro-boquense-esta-realizando-una-campana-solidaria/">
                                    <h4 class="title">
                                        LA PEÑA &#8220;ENCUENTRO BOQUENSE&#8221; ESTÁ REALIZANDO UNA CAMPAÑA SOLIDARIA                                    </h4>
                                </a>
                                <div class="details">Alejandro García adelantó novedades para los socios del club.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/17/propuesta-de-belhart-para-que-todos-los-profesores-puedan-dar-clases-deportivas-en-la-plaza-alfonsin-y-la-pista-de-salud/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/17-05-20-reu.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/17-05-20-reu.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/17-05-20-reu.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/17/">
                                                    17 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/17/propuesta-de-belhart-para-que-todos-los-profesores-puedan-dar-clases-deportivas-en-la-plaza-alfonsin-y-la-pista-de-salud/">
                                    <h4 class="title">
                                        PROPUESTA DE BELHART PARA QUE TODOS LOS PROFESORES PUEDAN DAR CLASES DEPORTIVAS EN LA PLAZA ALFÓNSÍN Y LA PISTA DE SALUD                                    </h4>
                                </a>
                                <div class="details">Se debería respetar un protocolo y la Municipalidad...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/15/un-grupo-de-pescadores-junto-firmas-para-pedir-la-habilitacion-de-la-actividad/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/15-04-2020-pescadores.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/15-04-2020-pescadores.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/15-04-2020-pescadores.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/15/">
                                                    15 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/15/un-grupo-de-pescadores-junto-firmas-para-pedir-la-habilitacion-de-la-actividad/">
                                    <h4 class="title">
                                        UN GRUPO DE PESCADORES JUNTÓ FIRMAS PARA PEDIR LA HABILITACIÓN DE LA ACTIVIDAD                                    </h4>
                                </a>
                                <div class="details">Consideran que es una actividad que no generaría...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/13/kevin-candela-conto-como-vive-la-cuarentena-sin-automovilismo/">
                                        <img width="630" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/13-05-20-kevin-candela.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="630" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/13-05-20-kevin-candela.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="630" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/13-05-20-kevin-candela.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/13/">
                                                    13 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/13/kevin-candela-conto-como-vive-la-cuarentena-sin-automovilismo/">
                                    <h4 class="title">
                                        KEVIN CANDELA CONTÓ CÓMO VIVE LA CUARENTENA SIN AUTOMOVILISMO                                    </h4>
                                </a>
                                <div class="details">El joven piloto dijo que “están un poco...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-21" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-13'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/politica/'>politica</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/23/ante-las-clases-virtuales-schillizzi-propone-facilitar-wi-fi-a-las-familias-que-lo-necesiten/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/23-05-20-natlia-schillizzi.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/23-05-20-natlia-schillizzi.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/23-05-20-natlia-schillizzi.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/23/">
                                                    23 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/23/ante-las-clases-virtuales-schillizzi-propone-facilitar-wi-fi-a-las-familias-que-lo-necesiten/">
                                    <h4 class="title">
                                        ANTE LAS CLASES VIRTUALES, SCHILLIZZI PROPONE FACILITAR WI FI A LAS FAMILIAS QUE LO NECESITEN                                    </h4>
                                </a>
                                <div class="details">La concejal llevó este proyecto de Ordenanza al Concejo Deliberante.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/21/segun-pupy-el-estado-local-tiene-recursos-para-otorgar-un-bono-a-los-municipales-son-decisiones-politicas-dijo/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/21/">
                                                    21 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/21/segun-pupy-el-estado-local-tiene-recursos-para-otorgar-un-bono-a-los-municipales-son-decisiones-politicas-dijo/">
                                    <h4 class="title">
                                        SEGÚN “PUPY”, EL ESTADO LOCAL TIENE RECURSOS PARA OTORGAR UN BONO A LOS MUNICIPALES: “SON DECISIONES POLÍTICAS”, DIJO                                    </h4>
                                </a>
                                <div class="details">Defendió su iniciativa de otorgar un monto extraordinario...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/21/el-concejal-fernando-sierra-propone-crear-una-mesa-comercial-de-emergencia/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-sierra-fernando.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-sierra-fernando.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-sierra-fernando.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/21/">
                                                    21 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/21/el-concejal-fernando-sierra-propone-crear-una-mesa-comercial-de-emergencia/">
                                    <h4 class="title">
                                        EL CONCEJAL FERNANDO SIERRA PROPONE CREAR UNA MESA COMERCIAL DE EMERGENCIA                                    </h4>
                                </a>
                                <div class="details">La iniciativa será debatida por el Concejo Deliberante.</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/05/21/el-oficialismo-se-reunio-en-una-videoconferencia-para-celebrar-el-7-aniversario-de-unidos-por-bragado/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-plenario-1.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-plenario-1.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-plenario-1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/05/21/">
                                                    21 de mayo de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/05/21/el-oficialismo-se-reunio-en-una-videoconferencia-para-celebrar-el-7-aniversario-de-unidos-por-bragado/">
                                    <h4 class="title">
                                        EL OFICIALISMO SE REUNIÓ EN UNA VIDEOCONFERENCIA PARA CELEBRAR EL 7° ANIVERSARIO DE “UNIDOS POR BRAGADO”                                    </h4>
                                </a>
                                <div class="details">Participaron aproximadamente 80 personas.</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No está permitido imprimir una vista previa de esta página, gracias."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
</body>
</html>