<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#">
        	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://bragadotv.com.ar/xmlrpc.php">
        <link media="all" href="https://bragadotv.com.ar/wp-content/cache/autoptimize/css/autoptimize_026ded01e7ccd5bfb7c11a24eacd8894.css" rel="stylesheet" /><title>ADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO EN LA PANDEMIA &#8211; Bragado TV</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="amphtml" href="https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia" /><meta name="generator" content="AMP for WP 1.0.53.2"/><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV &raquo; Feed" href="https://bragadotv.com.ar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-145066500-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-145066500-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bragadotv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	







<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />



<link rel='stylesheet' id='ABeeZee-css'  href='//fonts.googleapis.com/css?family=ABeeZee&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='//fonts.googleapis.com/css?family=Abel&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Varela Round-css'  href='//fonts.googleapis.com/css?family=Varela+Round&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />







<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />






<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/bragadotv.com.ar","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bragadotv.com.ar\/adminpanel\/admin-ajax.php","security":"7e5258a087","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>

<link rel='https://api.w.org/' href='https://bragadotv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ROMPIERON VARIOS SILOBOLSAS EN ROJAS' href='https://bragadotv.com.ar/2020/06/25/rompieron-varios-silobolsas-en-rojas/' />
<link rel='next' title='“PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS' href='https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/" />
<link rel='shortlink' href='https://bragadotv.com.ar/?p=11872' />
<link rel="alternate" type="application/json+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F06%2F25%2Fadicciones-salud-mental-y-violencia-de-genero-en-la-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F06%2F25%2Fadicciones-salud-mental-y-violencia-de-genero-en-la-pandemia%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Bragado TV" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-20-salud-mental.jpg" />
<meta property="og:title" content="ADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO EN LA PANDEMIA" />
<meta property="og:url" content="https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/" />
<meta property="og:description" content="El coordinador del Centro Provincial de Salud Mental y Adicciones, Gabriel Suárez, habló de esto con El Megáfono." />
<!-- /Open Graph Meta Data -->

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="32x32" />
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
		
		
	</head>
<body class="post-template-default single single-post postid-11872 single-format-standard wp-custom-logo gutentor-active unselectable boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">25 de junio de 2020</div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Últimas noticias					</div>
					<ul class="bn" data-speed="20000" data-mode="horizontal" data-column="1">
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/06/25/chivilcoy-ahora-son-10-los-casos-positivos-de-coronavirus/" title="CHIVILCOY: AHORA SON 10 LOS CASOS POSITIVOS DE CORONAVIRUS">
									CHIVILCOY: AHORA SON 10 LOS CASOS POSITIVOS DE CORONAVIRUS								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/" title="“PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS">
									“PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/2020/06/25/rompieron-varios-silobolsas-en-rojas/" title="ROMPIERON VARIOS SILOBOLSAS EN ROJAS">
									ROMPIERON VARIOS SILOBOLSAS EN ROJAS								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><noscript><img width="290" height="89" src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV" /></noscript><img width="290" height="89" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20290%2089%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="lazyload custom-logo" alt="Bragado TV" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://www.facebook.com/profile.php?id=100014722239581&#038;__tn__=%2CdC-R-R&#038;eid=ARC78L-G2PGwgt76ZSD_hM9yWojJ34Rwk9A95cnJa2y4bt41LnL2GOWNrk2W_qGQKJV_LK85xJkmbcnp&#038;hc_ref=ARSNSoC4ltw5SjQnd2lJiR2C1ScFAEcJXvLmzIWGFS93DrPZ3UzcLGV8Qvd9kc4zxYA&#038;fref=nf" target='_blank'>
                                            <noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/BdoVerdeWeb-Hor.gif" alt="Banner Ads"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/BdoVerdeWeb-Hor.gif" alt="Banner Ads">
                                        </a>
                                                                        </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/categorias/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/categorias/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-413"><a href="https://bragadotv.com.ar/categorias/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/categorias/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/categorias/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/categorias/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://bragadotv.com.ar/tvenvivo/">TV en Vivo</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
	<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
	<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        <div class='breadcrumbs init-animate clearfix'><span class='breadcrumb'>Bragado TV</span><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://bragadotv.com.ar" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/06/" itemprop="item"><span itemprop="name">junio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/2020/06/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li class="trail-item trail-end"><span><span>ADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO EN LA PANDEMIA</span></span></li></ul></div></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-11872" class="post-11872 post type-post status-publish format-standard has-post-thumbnail hentry category-interes category-locales category-sociedad tag-centro-provincial-de-atencion-de-salud-mental-y-adicciones tag-coronavirus tag-el-megafono tag-gabriel-suarez tag-pandemia tag-salud-mental">
	<header class="entry-header">
		<h1 class="entry-title">ADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO EN LA PANDEMIA</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T09:05:40-03:00">25 de junio de 2020</time><time class="updated" datetime="2020-06-25T09:53:07-03:00">25 de junio de 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<noscript><img width="660" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-20-salud-mental.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript><img width="660" height="365" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20660%20365%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-20-salud-mental.jpg" class="lazyload attachment-full size-full wp-post-image" alt="" />			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazyload ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/&amp;text=ADICCIONES%2C%20SALUD%20MENTAL%20Y%20VIOLENCIA%20DE%20G%C3%89NERO%20EN%20LA%20PANDEMIA%20"  target=&quot;_blank&quot; ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazyload ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"  target=&quot;_blank&quot; ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazyload ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazyload ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=ADICCIONES,%20SALUD%20MENTAL%20Y%20VIOLENCIA%20DE%20GÉNERO%20EN%20LA%20PANDEMIA&#038;body=%20https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazyload ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Más allá de la pandemia y de las urgencias sanitarias, siguen existiendo los problemas individuales. <strong>Para conocer cómo se tratan los problemas de salud mental, adicciones y violencia de género en medio de la cuarentena,</strong> el programa El Megàfono dialogó con Gabriel Suárez, director del Centro Provincial de Atención de Salud mental y Adicciones (CPA).</p>



<p>“<em>Cuando empezó el aislamiento social <strong>dejamos de atender de forma presencial,</strong> pero <strong>no quiere decir que no sigamos trabajando con nuestros pacientes.</strong> Hará casi un mes que <strong>empezamos de nuevo </strong>por pedido de la Subsecretaría que nos pidió<strong> tener una guardia mínima</strong></em>”, explicó Suárez. La institución se encuentra <strong>activa de lunes a viernes entre las 9 y las 12 horas, en su sede en la calle Quiroga al 211.</strong> Además, fue invitada a participar de la Mesa Municipal de Violencia de Género.</p>



<p>En referencia a<strong> cómo atraviesan la cuarentena y el aislamiento las personas con algún tipo de complicación en su salud mental o con consumo problemático de sustancias</strong>, Suárez indicó que <strong>en muchos casos se agrava la situación debido a la ansiedad y preocupación por la pandemia</strong>. “<em>Por eso es fundamental el trabajo del equipo que tenemos, formado por dos psicólogas, dos trabajadores sociales y una médica también. El acompañamiento sigue de forma remota</em>”, aseguró.</p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&amp;version=v7.0" nonce="PoYs2hW0"></script><div class="fb-video" data-href="https://www.facebook.com/elmegafonobragado/videos/281752369838539/" data-width="640"><blockquote cite="https://www.facebook.com/elmegafonobragado/videos/281752369838539/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmegafonobragado/videos/281752369838539/">GABRIEL SUÁREZ &#8211; DIRECTOR DEL CPA &#8211; ADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO</a><p>GABRIEL SUÁREZ &#8211; DIRECTOR DEL CPAADICCIONES, SALUD MENTAL Y VIOLENCIA DE GÉNERO</p>Publicado por <a href="https://www.facebook.com/elmegafonobragado/">El Megáfono</a> en Miércoles, 24 de junio de 2020</blockquote></div>
</div></figure>
<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazyload ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/&amp;text=ADICCIONES%2C%20SALUD%20MENTAL%20Y%20VIOLENCIA%20DE%20G%C3%89NERO%20EN%20LA%20PANDEMIA%20"  target=&quot;_blank&quot; ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazyload ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"  target=&quot;_blank&quot; ><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazyload ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazyload ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=ADICCIONES,%20SALUD%20MENTAL%20Y%20VIOLENCIA%20DE%20GÉNERO%20EN%20LA%20PANDEMIA&#038;body=%20https://bragadotv.com.ar/2020/06/25/adicciones-salud-mental-y-violencia-de-genero-en-la-pandemia/"><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazyload ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/categorias/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/centro-provincial-de-atencion-de-salud-mental-y-adicciones/" rel="tag">Centro Provincial de Atención de Salud Mental y Adicciones</a>, <a href="https://bragadotv.com.ar/etiquetas/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://bragadotv.com.ar/etiquetas/el-megafono/" rel="tag">El Megáfono</a>, <a href="https://bragadotv.com.ar/etiquetas/gabriel-suarez/" rel="tag">Gabriel Suárez</a>, <a href="https://bragadotv.com.ar/etiquetas/pandemia/" rel="tag">Pandemia</a>, <a href="https://bragadotv.com.ar/etiquetas/salud-mental/" rel="tag">Salud Mental</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/2020/06/25/rompieron-varios-silobolsas-en-rojas/" rel="prev"><figure class="widget-image"><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-silobolsa-240x172.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-silobolsa-240x172.jpg"></figure>ROMPIERON VARIOS SILOBOLSAS EN ROJAS</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/" rel="next"><figure class="widget-image"><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy-240x172.jpg"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy-240x172.jpg"></figure>“PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS</a></div></div>
	</nav><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script> 
 var screen = $(window).innerWidth();
if (screen <= 761) 
{
	eplAD4M("300x250x8");
} else {
		eplAD4M("728x90x2");
}
</script></center>
<!--
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="bragadotv"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
-->
<center>
<script> 
 var screen = $(window).innerWidth();
if (screen <= 761) 
{
	eplAD4M("300x250x9");
} else {
		eplAD4M("728x90x3");
}
</script></center></div></aside>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/06/25/chivilcoy-ahora-son-10-los-casos-positivos-de-coronavirus/">
								    <noscript><img width="600" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/18-06-20-chivilcoy.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="600" height="365" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20365%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/18-06-20-chivilcoy.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/06/25/">
                                                25 de junio de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/06/25/chivilcoy-ahora-son-10-los-casos-positivos-de-coronavirus/">
                                <h4 class="title">
								    CHIVILCOY: AHORA SON 10 LOS CASOS POSITIVOS DE CORONAVIRUS                                </h4>
                            </a>
						    <div class="details">Se trata de un médico y una mujer de...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-16" href="https://bragadotv.com.ar/categorias/regionales/"  rel="category tag">Regionales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/">
								    <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/06/25/">
                                                25 de junio de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/">
                                <h4 class="title">
								    “PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS                                </h4>
                            </a>
						    <div class="details">Sugiere adherir a un proyecto de Ley provincial.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/categorias/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-13" href="https://bragadotv.com.ar/categorias/locales/politica/"  rel="category tag">Política</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/06/25/rompieron-varios-silobolsas-en-rojas/">
								    <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-silobolsa.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-silobolsa.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/06/25/">
                                                25 de junio de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/06/25/rompieron-varios-silobolsas-en-rojas/">
                                <h4 class="title">
								    ROMPIERON VARIOS SILOBOLSAS EN ROJAS                                </h4>
                            </a>
						    <div class="details">Los denunciantes aseguran que se trató de un acto...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-16" href="https://bragadotv.com.ar/categorias/regionales/"  rel="category tag">Regionales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-80" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/Full-Agro-Web-Vert.gif" alt="Full Agro" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/Full-Agro-Web-Vert.gif" alt="Full Agro" /></div></aside><aside id="supermag_ad-76" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/imagineporcelanatosliquidos/"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/IMAGINE-WEB.gif" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/IMAGINE-WEB.gif" alt="" /></a></div></aside><aside id="supermag_ad-34" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/comprasexpressbragado/"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/ComprasExpress-08-06-20-1.gif" alt="Compras-Express " /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/ComprasExpress-08-06-20-1.gif" alt="Compras-Express " /></a></div></aside><aside id="supermag_ad-60" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://bragado.gov.ar/web/inicio.php"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/SintomasWeb.gif" alt="Municipalidad" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/SintomasWeb.gif" alt="Municipalidad" /></a></div></aside><aside id="supermag_ad-54" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/Centro-de-Intervenci%C3%B3n-Temprana-102060534754562/?ref=br_rs"  target="_blank" ><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="Cokin" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="Cokin" /></a></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- E-Planing
<script type="text/javascript">eplAD4M("adhesion");</script>
<script type="text/javascript">eplAD4M("vslider");</script>
<script type="text/javascript">eplAD4M("interstitial");</script>
<script type="text/javascript">eplAD4M("inline");</script>
 FIN --></div></aside>        <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-16" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-6'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/cultura/'>cultura</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-one">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/20/bragadenses-participaron-de-la-fecha-patria-con-videos-en-internet/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/20-06-2020-bandera.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/20-06-2020-bandera.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/20/">
                                                    20 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/20/bragadenses-participaron-de-la-fecha-patria-con-videos-en-internet/">
                                    <h4 class="title">
                                        BRAGADENSES PARTICIPARON DE LA FECHA PATRIA CON VIDEOS EN INTERNET                                    </h4>
                                </a>
                                <div class="details">La propuesta surgió desde la Dirección de Cultura.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/19/de-esta-forma-se-celebrara-el-dia-de-la-bandera-en-bragado/">
                                        <noscript><img width="600" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/19-06-20-bandera-argentina.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="600" height="365" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20365%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/19-06-20-bandera-argentina.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/19/">
                                                    19 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/19/de-esta-forma-se-celebrara-el-dia-de-la-bandera-en-bragado/">
                                    <h4 class="title">
                                        DE ESTA FORMA SE CELEBRARÁ EL DÍA DE LA BANDERA EN BRAGADO                                    </h4>
                                </a>
                                <div class="details">- Constará de varias actividades y algunaa se...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/18/el-ingeniero-anibal-grosso-publicara-su-libro-1930-el-primer-golpe-militar/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/18-05-2020-anibal-grosso-libro.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/18-05-2020-anibal-grosso-libro.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/18/">
                                                    18 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/18/el-ingeniero-anibal-grosso-publicara-su-libro-1930-el-primer-golpe-militar/">
                                    <h4 class="title">
                                        EL INGENIERO ANIBAL GROSSO PUBLICARÁ SU LIBRO ‘1930, EL PRIMER GOLPE MILITAR’                                    </h4>
                                </a>
                                <div class="details">Es el octavo libro de su autoría.</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/12/se-hara-la-feria-del-libro-repetido-a-pesar-de-la-pandemia/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/12-06-20-biblioteca-manuel-belgrano.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/12-06-20-biblioteca-manuel-belgrano.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/12/">
                                                    12 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/12/se-hara-la-feria-del-libro-repetido-a-pesar-de-la-pandemia/">
                                    <h4 class="title">
                                        SE HARÁ LA “FERIA DEL LIBRO REPETIDO” A PESAR DE LA PANDEMIA                                    </h4>
                                </a>
                                <div class="details">Tendrá lugar este sábado 13 de junio, desde...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-7'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/deporte/'>Deportes</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-two">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/25/el-cef-59-organiza-una-charla-virtual-con-el-futbolista-diego-torres/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-CEF59.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/25-06-2020-CEF59.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/25/">
                                                    25 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/25/el-cef-59-organiza-una-charla-virtual-con-el-futbolista-diego-torres/">
                                    <h4 class="title">
                                        EL CEF 59 ORGANIZA UNA CHARLA VIRTUAL CON EL FUTBOLISTA DIEGO TORRES                                    </h4>
                                </a>
                                <div class="details">Será este jueves a las 20 horas a través de Instagram.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/17/la-reapertura-de-los-gimnasios-en-la-pandemia-del-coronavirus/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/17-06-2020-gimnasia-para-todos-cuarentena.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/17-06-2020-gimnasia-para-todos-cuarentena.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/17/">
                                                    17 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/17/la-reapertura-de-los-gimnasios-en-la-pandemia-del-coronavirus/">
                                    <h4 class="title">
                                        LA REAPERTURA DE LOS GIMNASIOS EN LA PANDEMIA DEL CORONAVIRUS                                    </h4>
                                </a>
                                <div class="details">Fernando Belhart explicó cuáles son los estrictos protocolos...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/17/accion-para-el-desarrollo-envio-un-proyecto-para-reconoce-a-daniel-torres-con-el-diploma-al-merito-civil/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/17-05-2020-daniel-torres.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/17-05-2020-daniel-torres.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/17/">
                                                    17 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/17/accion-para-el-desarrollo-envio-un-proyecto-para-reconoce-a-daniel-torres-con-el-diploma-al-merito-civil/">
                                    <h4 class="title">
                                        ACCIÓN PARA EL DESARROLLO ENVIÓ UN PROYECTO PARA RECONOCER A DANIEL TORRES CON EL DIPLOMA AL MÉRITO CIVIL                                    </h4>
                                </a>
                                <div class="details">Gladys Belén fue quien presentó el proyecto.</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/15/bragado-club-continuara-cerrado-hasta-que-termine-de-definir-los-protocolos-para-cada-actividad/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/15-06-20-bragado-club.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/15-06-20-bragado-club.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/15/">
                                                    15 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/15/bragado-club-continuara-cerrado-hasta-que-termine-de-definir-los-protocolos-para-cada-actividad/">
                                    <h4 class="title">
                                        BRAGADO CLUB CONTINUARÁ CERRADO HASTA QUE TERMINE DE DEFINIR LOS PROTOCOLOS PARA LOS DEPORTES INDIVIDUALES                                    </h4>
                                </a>
                                <div class="details">La reapertura se producirá en “algunos días”.</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-21" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-13'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/politica/'>politica</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/21-05-20-concejo-pan-rivas-pupy.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/25/">
                                                    25 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/25/pupy-pan-rivas-propone-alientar-la-donacion-de-plasma-de-pacientes-recuperados-de-coronavirus/">
                                    <h4 class="title">
                                        “PUPY” PAN RIVAS PROPONE ALENTAR LA DONACIÓN DE PLASMA DE PACIENTES RECUPERADOS DE CORONAVIRUS                                    </h4>
                                </a>
                                <div class="details">Sugiere adherir a un proyecto de Ley provincial.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/24/mas-de-2200-bragadenses-comenzaron-a-recibir-el-segundo-pago-del-ife/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/24-06-20-not.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/24-06-20-not.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/24/">
                                                    24 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/24/mas-de-2200-bragadenses-comenzaron-a-recibir-el-segundo-pago-del-ife/">
                                    <h4 class="title">
                                        MÁS DE 2200 BRAGADENSES COMENZARON A RECIBIR EL SEGUNDO PAGO DEL IFE                                    </h4>
                                </a>
                                <div class="details">Elvio Duretti destacó el aporte que significará para...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/23/mauricio-tomasino-dio-detalles-de-la-vuelta-a-la-fase-4/">
                                        <noscript><img width="640" height="372" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/12-06-20-tomasino-mauricio.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="372" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20372%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/12-06-20-tomasino-mauricio.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/23/">
                                                    23 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/23/mauricio-tomasino-dio-detalles-de-la-vuelta-a-la-fase-4/">
                                    <h4 class="title">
                                        MAURICIO TOMASINO DIO DETALLES DE LA VUELTA A LA FASE 4                                    </h4>
                                </a>
                                <div class="details">El secretario de Gobierno Municipal lamentó el regreso...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/06/23/el-productor-walter-barni-hablo-del-banderazo-y-de-vicentin/">
                                        <noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/06/23-06-20-walter-barni-1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript><img width="640" height="354" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20354%22%3E%3C/svg%3E' data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/23-06-20-walter-barni-1.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/06/23/">
                                                    23 de junio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/06/23/el-productor-walter-barni-hablo-del-banderazo-y-de-vicentin/">
                                    <h4 class="title">
                                        EL PRODUCTOR WALTER BARNI HABLÓ DEL “BANDERAZO” Y DE VICENTIN                                    </h4>
                                </a>
                                <div class="details">El miembro de la Federación Agraria Bragado manifestó...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		
		
<noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://bragadotv.com.ar/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>


<script type='text/javascript'>
Main.boot( [] );
</script>




<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"4","restNonce":"a410c67f01","restUrl":"https:\/\/bragadotv.com.ar\/wp-json\/"};
/* ]]> */
</script>



<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script defer src="https://bragadotv.com.ar/wp-content/cache/autoptimize/js/autoptimize_2035e5736cc86c7246918e97b0feab47.js"></script></body>
</html>