       
<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#">
        	<head>
<meta http-equiv="Expires" content="0">
 
<meta http-equiv="Last-Modified" content="0">
 
<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
 
<meta http-equiv="Pragma" content="no-cache">
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://bragadotv.com.ar/xmlrpc.php">
        <title>YA ES OFICIAL LA DESIGNACIÓN DE JUAN PABLO CASSANI COMO DIRECTOR DE DEPORTES &#8211; Bragado TV</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="amphtml" href="https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/amp/" /><meta name="generator" content="AMP for WP 1.0.60"/><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV &raquo; Feed" href="https://bragadotv.com.ar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bragadotv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://bragadotv.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='ABeeZee-css'  href='//fonts.googleapis.com/css?family=ABeeZee&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='//fonts.googleapis.com/css?family=Abel&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Varela Round-css'  href='//fonts.googleapis.com/css?family=Varela+Round&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-145066500-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-145066500-1', {"anonymize_ip":true} );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","security":"c086e2d3c9","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://bragadotv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TRES MENORES ATACARON A OTROS DOS CON UNA CADENA INCRUSTADA EN UN PALO' href='https://bragadotv.com.ar/2020/08/01/tres-menores-atacaron-a-otros-dos-con-una-cadena-incrustada-en-un-palo/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/" />
<link rel='shortlink' href='https://bragadotv.com.ar/?p=13916' />
<link rel="alternate" type="application/json+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F08%2F01%2Fya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F08%2F01%2Fya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.13.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Bragado TV" />
<meta property="og:locale" content="es_ar" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-cassani-juan-pablo.jpg" />
<meta property="og:title" content="YA ES OFICIAL LA DESIGNACIÓN DE JUAN PABLO CASSANI COMO DIRECTOR DE DEPORTES" />
<meta property="og:url" content="https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/" />
<meta property="og:description" content="La gestión de Juan Rizzo culminó ayer." />
<!-- /Open Graph Meta Data -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'PERMITIR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clic en permitir';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="32x32" />
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-500x280.png" />
		<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#0000ff  !important;
}		</style>
			</head>
<body class="post-template-default single single-post postid-13916 single-format-standard wp-custom-logo unselectable boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">1 de agosto de 2020</div>                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                                                            <a href="https://sucursalvirtual.edensa.com.ar" target='_blank'>
                                            <img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/EDEN30-7.gif" alt="Banner Ads">
                                        </a>
                                                                        </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/categorias/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/categorias/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/categorias/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/categorias/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/categorias/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/categorias/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://bragadotv.com.ar/tvenvivo/">TV EN VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
	<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
	<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                <div class="wrapper"><div class="aftemenu-bn clearfix"></div></div>                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        <div id="supermag-breadcrumbs"><div class="breadcrumb-container"><!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Bragado TV." href="https://bragadotv.com.ar" class="home" ><span property="name">Bragado TV</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Destacadas category archives." href="https://bragadotv.com.ar/categorias/destacadas/" class="taxonomy category" ><span property="name">Destacadas</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">YA ES OFICIAL LA DESIGNACIÓN DE JUAN PABLO CASSANI COMO DIRECTOR DE DEPORTES</span><meta property="url" content="https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"><meta property="position" content="3"></span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-13916" class="post-13916 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales tag-deportes tag-direccion-de-deportes tag-juan-pablo-cassani tag-juan-rizzo tag-municipalidad-de-bragado">
	<header class="entry-header">
		<h1 class="entry-title">YA ES OFICIAL LA DESIGNACIÓN DE JUAN PABLO CASSANI COMO DIRECTOR DE DEPORTES</h1>		<div class="entry-meta">			
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/" rel="bookmark"><time class="entry-date published" datetime="2020-08-01T15:56:07-03:00">1 de agosto de 2020</time><time class="updated" datetime="2020-08-01T15:56:18-03:00">1 de agosto de 2020</time></a></span>			
			🕤15:56		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="660" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-cassani-juan-pablo.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="" /><noscript><img width="660" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-cassani-juan-pablo.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"  target="_blank" ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazy lazy-hidden ssba ssba-img" alt="Share on Facebook" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/&amp;text=YA%20ES%20OFICIAL%20LA%20DESIGNACI%C3%93N%20DE%20JUAN%20PABLO%20CASSANI%20COMO%20DIRECTOR%20DE%20DEPORTES%20"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazy lazy-hidden ssba ssba-img" alt="Tweet about this on Twitter" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazy lazy-hidden ssba ssba-img" alt="Share on LinkedIn" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazy lazy-hidden ssba ssba-img" alt="Pin on Pinterest" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=YA%20ES%20OFICIAL%20LA%20DESIGNACIÓN%20DE%20JUAN%20PABLO%20CASSANI%20COMO%20DIRECTOR%20DE%20DEPORTES&#038;body=%20https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazy lazy-hidden ssba ssba-img" alt="Email this to someone" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Luego de casi 5 años de gestión, <strong>Juan Rizzo finalizó ayer su función como director de Deportes de la Municipalidad de Bragado</strong>, en el marco de la nueva etapa que dispuso el gobierno de Vicente Gatica para algunas de sus áreas. <strong>El reemplazante será Juan Pablo Cassani, cuya designación ya fue oficializada.</strong></p>



<p><strong>El alejamiento de la función pública por parte de Rizzo había sido anunciado hace un mes </strong>por el secretario de Gobierno, Mauricio Tomasino, quien explicó que su área quedaría acéfala hasta que asumiera un nuevo director. Sin embargo, luego hubo un cambio de planes y el funcionario saliente perduró trabajando hasta el 31 de julio (fue uno de los que recibió a los propietarios de los gimnasios durante sus reclamos, e incluso quien otorgó las autorizaciones para las actividades deportivas que hoy se están desarrollando).</p>



<p>En su última comunicación con BRAGADO TV ocurrida hace poco más de 10 días, Rizzo había manifestado su satisfacción por la labor cumplida y por la confianza que le depositó Vicente Gatica; “<strong><em>me llevo un montón de cosas buenas</em></strong>”, dijo. Ayer envió un mensaje anunciando su último día de trabajo, y también agregó: “<strong><em>espero haber estado a la altura de las circunstancias</em></strong>”.</p>



<p>En lo que respecta a <strong>Juan Pablo Cassani</strong>, <strong>ya está oficializado como el nuevo director de Deportes, aunque</strong> <strong>la presentación pública se realizará el próximo martes,</strong> posiblemente a través de una conferencia de prensa. Es hermano del exsecretario de Hacienda, Fermín Cassani, y también es ampliamente conocido por los trabajos que desempeñó como profesor de básquet, educación física y gimnasia artística. &nbsp;</p>
<!-- Simple Share Buttons Adder (7.7.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"  target="_blank" ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="lazy lazy-hidden ssba ssba-img" alt="Share on Facebook" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/&amp;text=YA%20ES%20OFICIAL%20LA%20DESIGNACI%C3%93N%20DE%20JUAN%20PABLO%20CASSANI%20COMO%20DIRECTOR%20DE%20DEPORTES%20"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="lazy lazy-hidden ssba ssba-img" alt="Tweet about this on Twitter" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"  target=&quot;_blank&quot; ><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="lazy lazy-hidden ssba ssba-img" alt="Share on LinkedIn" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="lazy lazy-hidden ssba ssba-img" alt="Pin on Pinterest" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=YA%20ES%20OFICIAL%20LA%20DESIGNACIÓN%20DE%20JUAN%20PABLO%20CASSANI%20COMO%20DIRECTOR%20DE%20DEPORTES&#038;body=%20https://bragadotv.com.ar/2020/08/01/ya-es-oficial-la-designacion-de-juan-pablo-cassani-como-director-de-deportes/"><img src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="lazy lazy-hidden ssba ssba-img" alt="Email this to someone" /><noscript><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/categorias/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/deportes/" rel="tag">Deportes</a>, <a href="https://bragadotv.com.ar/etiquetas/direccion-de-deportes/" rel="tag">Dirección de Deportes</a>, <a href="https://bragadotv.com.ar/etiquetas/juan-pablo-cassani/" rel="tag">Juan Pablo Cassani</a>, <a href="https://bragadotv.com.ar/etiquetas/juan-rizzo/" rel="tag">Juan Rizzo</a>, <a href="https://bragadotv.com.ar/etiquetas/municipalidad-de-bragado/" rel="tag">Municipalidad de Bragado</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/2020/08/01/tres-menores-atacaron-a-otros-dos-con-una-cadena-incrustada-en-un-palo/" rel="prev"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-palo-240x172.jpg"></figure>TRES MENORES ATACARON A OTROS DOS CON UNA CADENA INCRUSTADA EN UN PALO</a></div></div>
	</nav>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/08/01/tres-menores-atacaron-a-otros-dos-con-una-cadena-incrustada-en-un-palo/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-palo.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-palo.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/08/01/">
                                                1 de agosto de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/08/01/tres-menores-atacaron-a-otros-dos-con-una-cadena-incrustada-en-un-palo/">
                                <h4 class="title">
								    TRES MENORES ATACARON A OTROS DOS CON UNA CADENA INCRUSTADA EN UN PALO                                </h4>
                            </a>
						    <div class="details">Ocurrió en el marco de una pelea. La policía...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/08/01/bragado-fue-incluido-en-el-programa-de-inversiones-de-infraestructura-de-la-provincia/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-Gatica-Despacho.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-Gatica-Despacho.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/08/01/">
                                                1 de agosto de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/08/01/bragado-fue-incluido-en-el-programa-de-inversiones-de-infraestructura-de-la-provincia/">
                                <h4 class="title">
								    BRAGADO FUE INCLUIDO EN EL PROGRAMA DE INVERSIONES DE INFRAESTRUCTURA DE LA PROVINCIA                                </h4>
                            </a>
						    <div class="details">La finalidad del programa es la de realizar inversiones...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/2020/08/01/historias-y-testimonios-cesar-nunez-repaso-su-carrera-junto-a-adriana-ferrari/">
								    <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-cesar-nuñez.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/01-08-20-cesar-nuñez.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/08/01/">
                                                1 de agosto de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/2020/08/01/historias-y-testimonios-cesar-nunez-repaso-su-carrera-junto-a-adriana-ferrari/">
                                <h4 class="title">
								    “HISTORIAS Y TESTIMONIOS”: CESAR NÚÑEZ REPASÓ SU CARRERA JUNTO A ADRIANA FERRARI                                </h4>
                            </a>
						    <div class="details">Habló de sus inicios y el gran esfuerzo que...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-76" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://sucursalvirtual.edensa.com.ar"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" alt="EDEN" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" alt="EDEN" /></noscript></a></div></aside><aside id="supermag_ad-60" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://bragado.gov.ar/web/inicio.php"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/SintomasWeb.gif" alt="Municipalidad" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/SintomasWeb.gif" alt="Municipalidad" /></noscript></a></div></aside><aside id="supermag_ad-91" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.cooperacionseguros.com.ar/?utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=brand&#038;gclid=Cj0KCQjw0rr4BRCtARIsAB0_48MDKYHjRJU-Vgb6OqHYX4Gx5LO1CQciBwq4G9dGgVhEt0lcZD2Yr3AaAgH1EALw_wcB"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/COOP-SEGUROS.gif" alt="Cooperación Seguros" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/COOP-SEGUROS.gif" alt="Cooperación Seguros" /></noscript></a></div></aside><aside id="supermag_ad-89" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.luz-azul.com.ar/"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" alt="LUZ AZUL-ABRIO" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" alt="LUZ AZUL-ABRIO" /></noscript></a></div></aside><aside id="supermag_ad-54" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/Centro-de-Intervenci%C3%B3n-Temprana-102060534754562/?ref=br_rs"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="COK" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/05/CokinWeb.gif" alt="COK" /></noscript></a></div></aside><aside id="supermag_ad-80" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.facebook.com/pg/pintureria.bragado/photos/?tab=album&#038;album_id=1720380301525526&#038;ref=page_internal"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/06/PBragadoWeb-1.gif" alt="Pinturería Bragado Durlock" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/06/PBragadoWeb-1.gif" alt="Pinturería Bragado Durlock" /></noscript></a></div></aside><aside id="supermag_ad-34" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://www.instagram.com/comprasexpressbragado/"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/ComprasExpress-23-07-20.gif" alt="Mega Shop" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/ComprasExpress-23-07-20.gif" alt="Mega Shop" /></noscript></a></div></aside><aside id="supermag_ad-85" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="https://oficinavirtual.camuzzigas.com.ar/#/landing"  target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/MONOXIDO1Gif-300x250-2.gif" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/MONOXIDO1Gif-300x250-2.gif" alt="" /></noscript></a></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-16" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-6'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/cultura/'>cultura</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-one">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/anibal-grosso-tambien-estara-en-el-ciclo-historias-y-testimonios/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-not.jpeg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-not.jpeg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-not.jpeg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/anibal-grosso-tambien-estara-en-el-ciclo-historias-y-testimonios/">
                                    <h4 class="title">
                                        ANIBAL GROSSO TAMBIÉN ESTARÁ EN EL CICLO “HISTORIAS Y TESTIMONIOS”                                    </h4>
                                </a>
                                <div class="details">El programa se proyectará mañana, mientras que hoy habrá otro dedicado a Cesar Nuñez.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/emotivo-homenaje-del-municipio-a-maria-elena-walsh/">
                                        <img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-homenaje-maría-elena-walsh.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-homenaje-maría-elena-walsh.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-homenaje-maría-elena-walsh.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/emotivo-homenaje-del-municipio-a-maria-elena-walsh/">
                                    <h4 class="title">
                                        EMOTIVO HOMENAJE DEL MUNICIPIO A MARÍA ELENA WALSH                                    </h4>
                                </a>
                                <div class="details">Fue a través de un video compartido por...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/fernanda-gomez-una-artista-bragadense-que-inspira-en-el-exterior/">
                                        <img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernanda-gomez-1.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernanda-gomez-1.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernanda-gomez-1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/fernanda-gomez-una-artista-bragadense-que-inspira-en-el-exterior/">
                                    <h4 class="title">
                                        FERNANDA GÓMEZ: UNA ARTISTA BRAGADENSE QUE INSPIRA EN EL EXTERIOR                                    </h4>
                                </a>
                                <div class="details">- Su obra es la base de cuentos...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/30/historias-y-testimonios-la-entrevista-de-adriana-ferrari-a-graciela-arceri/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-entrevi.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-entrevi.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-entrevi.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/30/">
                                                    30 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/30/historias-y-testimonios-la-entrevista-de-adriana-ferrari-a-graciela-arceri/">
                                    <h4 class="title">
                                        “HISTORIAS Y TESTIMONIOS”: LA ENTREVISTA DE ADRIANA FERRARI A GRACIELA ARCERI                                    </h4>
                                </a>
                                <div class="details">Recordó su paso por la gestión pública, habló...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-7'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/deporte/'>Deportes</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-two">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/club-los-ponys-de-river-su-crecimiento-y-la-pandemia/">
                                        <img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-club-los-ponys-de-river.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-club-los-ponys-de-river.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-club-los-ponys-de-river.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/club-los-ponys-de-river-su-crecimiento-y-la-pandemia/">
                                    <h4 class="title">
                                        CLUB “LOS PONIS DE RIVER”: SU CRECIMIENTO Y LA PANDEMIA                                    </h4>
                                </a>
                                <div class="details">Bragado TV dialogó con su presidente, Walter Vivas.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/29/el-reinicio-de-actividades-en-el-gimnasio-de-bragado-club/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-gimnasio.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-gimnasio.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-gimnasio.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/29/">
                                                    29 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/29/el-reinicio-de-actividades-en-el-gimnasio-de-bragado-club/">
                                    <h4 class="title">
                                        EL REINICIO DE ACTIVIDADES EN EL GIMNASIO DE BRAGADO CLUB                                    </h4>
                                </a>
                                <div class="details">Trabajan en el horario de 8 a 20,...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/29/tanqui-fernandez-y-su-sueno-mundialista-de-footgolf/">
                                        <img width="640" height="322" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-javier-cristian-tanqui-fernandez.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="322" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-javier-cristian-tanqui-fernandez.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="322" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/29-07-20-javier-cristian-tanqui-fernandez.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/29/">
                                                    29 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/29/tanqui-fernandez-y-su-sueno-mundialista-de-footgolf/">
                                    <h4 class="title">
                                        “TANQUI” FERNÁNDEZ Y SU SUEÑO MUNDIALISTA DE FOOTGOLF                                    </h4>
                                </a>
                                <div class="details">El Seleccionado Nacional lo citó y tiene muchas...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/28/la-reactivacion-del-paddle-tras-el-freno-por-la-cuarentena/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/28-07-2020-paddle.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/28-07-2020-paddle.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/28-07-2020-paddle.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/28/">
                                                    28 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/28/la-reactivacion-del-paddle-tras-el-freno-por-la-cuarentena/">
                                    <h4 class="title">
                                        LA REACTIVACIÓN DEL PADDLE TRAS EL FRENO POR LA CUARENTENA                                    </h4>
                                </a>
                                <div class="details">Con el anuncio de la quinta fase, la...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-21" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-13'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/politica/'>politica</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/vicente-gatica-cuando-esto-termine-voy-a-abrazar-mucho-a-mi-familia/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/29-05-20-gatica-vicente.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/05/29-05-20-gatica-vicente.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/05/29-05-20-gatica-vicente.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/vicente-gatica-cuando-esto-termine-voy-a-abrazar-mucho-a-mi-familia/">
                                    <h4 class="title">
                                        VICENTE GATICA: “CUANDO ESTO TERMINE VOY A ABRAZAR MUCHO A MI FAMILIA”                                    </h4>
                                </a>
                                <div class="details">El mandatario brindó una entrevista para portal ‘Noticias D’</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/la-opinion-del-chapu-sobre-el-proyecto-de-reforma-judicial-la-democracia-se-debe-esta-discusion/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernandez-chapu.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernandez-chapu.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-20-fernandez-chapu.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/la-opinion-del-chapu-sobre-el-proyecto-de-reforma-judicial-la-democracia-se-debe-esta-discusion/">
                                    <h4 class="title">
                                        LA OPINIÓN DEL “CHAPU” SOBRE EL PROYECTO DE REFORMA JUDICIAL: “LA DEMOCRACIA SE DEBE ESTA DISCUSIÓN”                                    </h4>
                                </a>
                                <div class="details">“Yo realmente la veo positiva”, dijo.</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/31/civello-la-oposicion-no-tendria-derecho-a-quejarse-porque-no-alzaron-la-voz-durante-los-ultimos-4-anos/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-2020-civello-fernandez.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-2020-civello-fernandez.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/31-07-2020-civello-fernandez.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/31/">
                                                    31 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/31/civello-la-oposicion-no-tendria-derecho-a-quejarse-porque-no-alzaron-la-voz-durante-los-ultimos-4-anos/">
                                    <h4 class="title">
                                        CIVELLO: “LA OPOSICIÓN NO TENDRÍA DERECHO A QUEJARSE PORQUE NO ALZARON LA VOZ DURANTE LOS ÚLTIMOS 4 AÑOS”                                    </h4>
                                </a>
                                <div class="details">El ex Concejal del Partido Justicialista se mostró...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/2020/07/30/marini-propone-crear-una-agencia-municipal-que-se-aboque-a-la-tematica-de-las-viviendas-y-terrenos/">
                                        <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-not.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-not.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/30-07-20-not.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript></noscript>                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/07/30/">
                                                    30 de julio de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/2020/07/30/marini-propone-crear-una-agencia-municipal-que-se-aboque-a-la-tematica-de-las-viviendas-y-terrenos/">
                                    <h4 class="title">
                                        MARINI PROPONE CREAR UNA AGENCIA MUNICIPAL QUE SE ABOQUE A LA TEMÁTICA DE VIVIENDAS Y TERRENOS                                    </h4>
                                </a>
                                <div class="details">“El sueño de la casa propia debe dejar...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No está permitido imprimir una vista previa de esta página, gracias."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
</body>
</html>