<!DOCTYPE html><html lang="es"> <!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://bragadotv.com.ar/xmlrpc.php"><title>TRAS LOS RECLAMOS, AMADEO MÓNACO NEGÓ FALTA DE FRAZADAS Y DE CALEFACCIÓN EN EL ÁREA COVID | Bragado TV Portal de noticias</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=ABeeZee%7CAbel%7CVarela%20Round%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://bragadotv.com.ar/wp-content/cache/min/1/509c1386f00a49306c8f9b324ec4c2bd.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="TRAS LOS RECLAMOS, AMADEO MÓNACO NEGÓ FALTA DE FRAZADAS Y DE CALEFACCIÓN EN EL ÁREA COVID | Bragado TV Portal de noticias" /><meta property="og:description" content="Aseguró que los pacientes que necesiten más abrigo, sólo tienen que pedirlo al personal de salud." /><meta property="og:url" content="https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/" /><meta property="og:site_name" content="Bragado TV Portal de noticias" /><meta property="article:publisher" content="https://www.facebook.com/BragadoTv/" /><meta property="article:published_time" content="2020-09-03T19:33:11+00:00" /><meta property="article:modified_time" content="2020-09-03T19:33:14+00:00" /><meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-08-monaco-amadeo.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="365" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@bragadotv" /><meta name="twitter:site" content="@bragadotv" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bragadotv.com.ar/#organization","name":"Bragado TV","url":"https://bragadotv.com.ar/","sameAs":["https://www.facebook.com/BragadoTv/","https://www.instagram.com/bragadotvok/","https://www.youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ","https://twitter.com/bragadotv"],"logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","inLanguage":"es","url":"https://bragadotv.com.ar/wp-content/uploads/2020/08/logoicono.png","width":256,"height":256,"caption":"Bragado TV"},"image":{"@id":"https://bragadotv.com.ar/#logo"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar/","name":"Bragado TV Portal de noticias","description":"L\u00edder en Noticias de Bragado y la zona. Sociales, Pol\u00edtica, Salud, Seguridad, Sociedad","publisher":{"@id":"https://bragadotv.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://bragadotv.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#primaryimage","inLanguage":"es","url":"https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-08-monaco-amadeo.jpg","width":660,"height":365},{"@type":"WebPage","@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#webpage","url":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/","name":"TRAS LOS RECLAMOS, AMADEO M\u00d3NACO NEG\u00d3 FALTA DE FRAZADAS Y DE CALEFACCI\u00d3N EN EL \u00c1REA COVID | Bragado TV Portal de noticias","isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#primaryimage"},"datePublished":"2020-09-03T19:33:11+00:00","dateModified":"2020-09-03T19:33:14+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/"]}]},{"@type":"Article","@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#article","isPartOf":{"@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#webpage"},"author":{"@id":"https://bragadotv.com.ar/#/schema/person/1f06a6c5bc2ed82a4e716a2685f8313a"},"headline":"TRAS LOS RECLAMOS, AMADEO M\u00d3NACO NEG\u00d3 FALTA DE FRAZADAS Y DE CALEFACCI\u00d3N EN EL \u00c1REA COVID","datePublished":"2020-09-03T19:33:11+00:00","dateModified":"2020-09-03T19:33:14+00:00","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#webpage"},"publisher":{"@id":"https://bragadotv.com.ar/#organization"},"image":{"@id":"https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/#primaryimage"},"articleSection":"Destacadas,Locales","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/#/schema/person/1f06a6c5bc2ed82a4e716a2685f8313a","name":"BRAGADO TV"}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Bragado TV Portal de noticias &raquo; Feed" href="https://bragadotv.com.ar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='supermag-style-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>   <script data-no-minify="1" type='text/javascript' src='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-9b62a7518a69b43540c921fbfbceeb7d.js' id='google_gtagjs-js' defer></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-145066500-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="https://bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://bragadotv.com.ar/wp-json/wp/v2/posts/16028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadotv.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadotv.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://bragadotv.com.ar/?p=16028' /><link rel="alternate" type="application/json+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F09%2F03%2Ftras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2F2020%2F09%2F03%2Ftras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.15.0" /><meta name="onesignal" content="wordpress-plugin"/>  <link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" /><style type="text/css" id="wp-custom-css">.widget-title{text-transform:uppercase!important;color-rendering:#0000ff!important}</style></head><body class="post-template-default single single-post postid-16028 single-format-standard wp-custom-logo boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a><header id="masthead" class="site-header"><div class="top-header-section clearfix"><div class="wrapper"><div class="header-latest-posts float-left bn-title">3 de septiembre de 2020</div><div class="right-header float-right"><div class="socials"> <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank"> <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span> </a> <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank"> <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span> </a> <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank"> <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span> </a> <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank"> <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span> </a></div></div></div></div><div class="header-wrapper clearfix"><div class="header-container"><div class="wrapper"><div class="site-branding clearfix"><div class="site-logo float-left"> <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV Portal de noticias" /></a></div><div class="header-ainfo float-right"> <a href="https://www.fertilfinanzas.com.ar/" target='_blank'> <img src="https://bragadotv.com.ar/wp-content/uploads/2020/07/Banner-Fertil-BragadoTv-728x90px.gif" alt="Banner Ads"> </a></div><div class="clearfix"></div></div></div><nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix"><div class="header-main-menu wrapper clearfix"><div class="home-icon"> <a href="https://bragadotv.com.ar/" title="Bragado TV Portal de noticias"><i class="fa fa-home"></i></a></div><div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a><ul class="sub-menu"><li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/categorias/locales/politica/">Política</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/categorias/locales/seguridad/">Seguridad</a></li><li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/categorias/locales/salud/">Salud</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/categorias/locales/sociedad/">Sociedad</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/categorias/locales/cultura/">Cultura</a></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/categorias/locales/deporte/">Deportes</a></li></ul></li><li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/categorias/regionales/">Regionales</a></li><li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li><li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li><li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://bragadotv.com.ar/tvenvivo/">TV EN VIVO</a></li><li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a><ul class="sub-menu"><li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li><li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li></ul></li><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li></ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block"><form action="https://bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search"><div> <label for="menu-search" class="screen-reader-text"></label> <input type="text" placeholder="Buscar" id="menu-search" name="s" value=""> <button class="fa fa-search" type="submit" id="searchsubmit"></button></div></form></div></div></div></div><div class="responsive-slick-menu wrapper clearfix"></div></nav><div class="wrapper"><div class="aftemenu-bn clearfix"></div></div></div></div></header><div class="wrapper content-wrapper clearfix"><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:320px;height:50px}}@media(min-width:800px){.example_responsive_1{width:320px;height:50px}}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="7375083405" ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="post-16028" class="post-16028 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales"><header class="entry-header"><h1 class="entry-title">TRAS LOS RECLAMOS, AMADEO MÓNACO NEGÓ FALTA DE FRAZADAS Y DE CALEFACCIÓN EN EL ÁREA COVID</h1><div class="entry-meta"> <span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/2020/09/03/tras-los-reclamos-amadeo-monaco-nego-falta-de-frazadas-y-de-calefaccion-en-el-area-covid/" rel="bookmark"><time class="entry-date published" datetime="2020-09-03T16:33:11-03:00">3 de septiembre de 2020</time><time class="updated" datetime="2020-09-03T16:33:14-03:00">3 de septiembre de 2020</time></a></span> 🕤16:33</div></header><div class="single-feat clearfix"><figure class="single-thumb single-thumb-full"> <img width="660" height="365" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-08-monaco-amadeo.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="" loading="lazy" /><noscript><img width="660" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-08-monaco-amadeo.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></noscript></figure></div><div class="entry-content"><p>Frente a los comentarios realizados por <strong>familiares de personas con COVID-19</strong>, quienes <strong>denuncian falta de frazadas y de calefacción en el área destinada a dichos enfermos</strong>, esta mañana el administrador del Hospital Municipal San Luis, <strong>Amadeo Mónaco, desmintió que sea cierto</strong>. <strong>Dijo que el nosocomio cuenta con ambas cosas y que los pacientes que necesitan más abrigo sólo tienen que pedirlo</strong>. “<em>No entiendo de dónde viene la crítica o cuál es la intencionalidad”</em>, enfatizó.</p><p>Según el funcionario, las personas que lanzaron una campaña para recaudar sábanas “<em>en ningún momento se acercaron para ver qué era lo que estábamos necesitando</em>”. Remarcó que “<strong><em>el hospital tiene frazadas</em></strong>”, y agregó: “<strong><em>la parte de atrás que inauguramos tiene calefacción</em></strong><em> con estufas alógenas y hay 5 habitaciones que tienen aire acondicionado</em>”. <strong>Reconoció que las estufas pueden demorar en calentar todos los ambientes, pero insistió: “<em>la calefacción está</em>”</strong>.</p><p>Amadeo manifestó que “<strong><em>hay pacientes que requieren más abrigo, pero con decírselo al personal de limpieza o a las enfermeras se lo van a dar porque los elementos están</em></strong>”. Aseguró haber hablado con el personal de cada sala y con los médicos, de los cuales nadie le reportó un faltante.</p><p>Manifestó no tener intenciones de polemizar con los familiares que hicieron algún tipo de comentario sobre el tema. No obstante, apuntó contra los que buscarían sacar algún tipo de rédito de la situación: “<strong><em>me parce que no es el momento de estar especulando para ver qué daño se puede hacer; quedará en la conciencia de cada uno</em></strong>”.</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe class="lazy lazy-hidden" title="Amadeo Mónaco desmintio falta de frazadas y de calefacción en el área COVID" width="640" height="360" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/xxy4BAtANbA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe title="Amadeo Mónaco desmintio falta de frazadas y de calefacción en el área COVID" width="640" height="360" src="https://www.youtube.com/embed/xxy4BAtANbA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></figure><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:320px;height:50px}}@media(min-width:800px){.example_responsive_1{width:320px;height:50px}}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="1439923920" ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer class="entry-footer featured-desc"><div class="below-entry-meta"> <span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/categorias/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/" rel="category tag">Locales</a>&nbsp;</span></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/2020/09/03/el-intendente-recibio-el-petitorio-de-los-albaniles-y-prometio-buscar-una-solucion/" rel="prev"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-20-reunion-albaniles-240x172.jpg"></figure>EL INTENDENTE RECIBIÓ EL PETITORIO DE LOS ALBAÑILES Y PROMETIÓ BUSCAR UNA SOLUCIÓN</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/2020/09/03/se-ha-puesto-en-marcha-la-organizacion-del-encuentro-sociedad-civil-en-red/" rel="next"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-08-2020-sociedad-civil-en-red-laly-gatica-240x172.jpg"></figure>SE HA PUESTO EN MARCHA LA ORGANIZACIÓN DEL ENCUENTRO “SOCIEDAD CIVIL EN RED”</a></div></div></nav><h2 class="widget-title"> Entradas relacionadas</h2><ul class="featured-entries-col featured-entries featured-acme-col-posts"><li class="acme-col-1"><figure class="widget-image"> <a href="https://bragadotv.com.ar/2020/09/03/comenzo-el-ciclo-voces-y-sentidos-una-reinterpretacion-artistica-de-pueblos-originarios/"> <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-20-voces-y-ssentidos.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" loading="lazy" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-09-20-voces-y-ssentidos.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript> </a></figure><div class="featured-desc"><div class="above-entry-meta entry-meta"> <span class="posted-on"> <i class="fa fa-calendar"></i> <a href="https://bragadotv.com.ar/2020/09/03/"> 3 de septiembre de 2020 </a> </span></div> <a href="https://bragadotv.com.ar/2020/09/03/comenzo-el-ciclo-voces-y-sentidos-una-reinterpretacion-artistica-de-pueblos-originarios/"><h4 class="title"> COMENZÓ EL CICLO “VOCES Y SENTIDOS”: UNA REINTERPRETACIÓN ARTÍSTICA DE PUEBLOS ORIGINARIOS</h4> </a><div class="details">Bragado TV dialogó con la artista plástica Jésica Frers...</div><div class="below-entry-meta"> <span class="cat-links"><a class="at-cat-item-6" href="https://bragadotv.com.ar/categorias/locales/cultura/" rel="category tag">Cultura</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/" rel="category tag">Locales</a>&nbsp;</span></div></div></li><div class='clearfix'></div><div class='clearfix visible-max-481'></div><li class="acme-col-1"><figure class="widget-image"> <a href="https://bragadotv.com.ar/2020/09/03/coronavirus-solo-se-recibieron-16-hisopados-y-el-numero-de-analisis-pendientes-aumento-a-110/"> <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/04/14-04-20-hospital-san-luis.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" loading="lazy" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/04/14-04-20-hospital-san-luis.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript> </a></figure><div class="featured-desc"><div class="above-entry-meta entry-meta"> <span class="posted-on"> <i class="fa fa-calendar"></i> <a href="https://bragadotv.com.ar/2020/09/03/"> 3 de septiembre de 2020 </a> </span></div> <a href="https://bragadotv.com.ar/2020/09/03/coronavirus-solo-se-recibieron-16-hisopados-y-el-numero-de-analisis-pendientes-aumento-a-110/"><h4 class="title"> CORONAVIRUS: SÓLO SE RECIBIERON 16 HISOPADOS Y EL NÚMERO DE ANÁLISIS PENDIENTES AUMENTÓ A 110</h4> </a><div class="details">La demora se debe a la demanda de los...</div><div class="below-entry-meta"> <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/" rel="category tag">Locales</a>&nbsp;</span></div></div></li><div class='clearfix'></div><div class='clearfix visible-max-481'></div><li class="acme-col-1"><figure class="widget-image"> <a href="https://bragadotv.com.ar/2020/09/03/concejo-deliberante-marini-repaso-sus-proyectos-y-opino-sobre-el-debate-por-la-designacion-de-la-jueza-de-faltas/"> <img width="640" height="354" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-08-2020-german-marini-concejo-deliberante.jpg" class="lazy lazy-hidden attachment-large size-large wp-post-image" alt="" loading="lazy" /><noscript><img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/09/03-08-2020-german-marini-concejo-deliberante.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" /></noscript> </a></figure><div class="featured-desc"><div class="above-entry-meta entry-meta"> <span class="posted-on"> <i class="fa fa-calendar"></i> <a href="https://bragadotv.com.ar/2020/09/03/"> 3 de septiembre de 2020 </a> </span></div> <a href="https://bragadotv.com.ar/2020/09/03/concejo-deliberante-marini-repaso-sus-proyectos-y-opino-sobre-el-debate-por-la-designacion-de-la-jueza-de-faltas/"><h4 class="title"> CONCEJO DELIBERANTE: MARINI REPASÓ SUS PROYECTOS Y OPINÓ SOBRE EL DEBATE POR LA DESIGNACIÓN DE LA JUEZA DE FALTAS</h4> </a><div class="details">El Concejal del Frente de Todos dijo que no...</div><div class="below-entry-meta"> <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/" rel="category tag">Locales</a>&nbsp;</span></div></div></li><div class='clearfix'></div><div class='clearfix visible-max-481'></div></ul><div class="clearfix"></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><style>.example_responsive_1{width:320px;height:50px}@media(min-width:500px){.example_responsive_1{width:320px;height:50px}}@media(min-width:800px){.example_responsive_1{width:320px;height:50px}}</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="3435531874" ></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></main></div><div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary"><div id="sidebar-section-top" class="widget-area sidebar clearfix"><aside id="media_image-3" class="extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="lazy lazy-hidden image wp-image-14558 attachment-full size-full" alt="Bragado TV en vivo" loading="lazy" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /><noscript><img width="300" height="250" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="image wp-image-14558 attachment-full size-full" alt="Bragado TV en vivo" loading="lazy" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /></noscript></a></aside><aside id="media_image-4" class="extendedwopts-md-center widget widget_media_image"><img width="300" height="413" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/Mendizabal-28-08-20.gif" class="lazy lazy-hidden image wp-image-15619 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="413" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/Mendizabal-28-08-20.gif" class="image wp-image-15619 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-6" class="extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener noreferrer"><img width="300" height="375" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/MuniAgosto01.gif" class="lazy lazy-hidden image wp-image-14707 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="375" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/MuniAgosto01.gif" class="image wp-image-14707 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-13" class="extendedwopts-md-center widget widget_media_image"><a href="https://oficinavirtual.camuzzigas.com.ar/#/landing" target="_blank" rel="noopener noreferrer"><img width="310" height="451" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/CAMUZZI-13-08-20.jpg" class="lazy lazy-hidden image wp-image-15507 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="310" height="451" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/CAMUZZI-13-08-20.jpg" class="image wp-image-15507 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-7" class="extendedwopts-md-center widget widget_media_image"><a href="https://www.cooperacionseguros.com.ar/?utm_source=google&#038;utm_medium=cpc&#038;utm_campaign=brand&#038;gclid=Cj0KCQjw0rr4BRCtARIsAB0_48MDKYHjRJU-Vgb6OqHYX4Gx5LO1CQciBwq4G9dGgVhEt0lcZD2Yr3AaAgH1EALw_wcB" target="_blank" rel="noopener noreferrer"><img width="300" height="300" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/COOP-SEGUROS.gif" class="lazy lazy-hidden image wp-image-15508 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="300" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/COOP-SEGUROS.gif" class="image wp-image-15508 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-8" class="extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="lazy lazy-hidden image wp-image-15509 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-9" class="extendedwopts-md-center widget widget_media_image"><a href="http://www.luz-azul.com.ar/" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" class="lazy lazy-hidden image wp-image-13012 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="250" src="https://bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" class="image wp-image-13012 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-10" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Centro-de-Intervenci%C3%B3n-Temprana-102060534754562/?ref=br_rs" target="_blank" rel="noopener noreferrer"><img width="300" height="423" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/CIT-JUNIO-WEB.gif" class="lazy lazy-hidden image wp-image-15510 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="423" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/CIT-JUNIO-WEB.gif" class="image wp-image-15510 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-11" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/pg/pintureria.bragado/photos/?tab=album&#038;album_id=1720380301525526&#038;ref=page_internal" target="_blank" rel="noopener noreferrer"><img width="300" height="600" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/PBragadoWeb-compri.gif" class="lazy lazy-hidden image wp-image-15513 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="600" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/PBragadoWeb-compri.gif" class="image wp-image-15513 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-12" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.instagram.com/comprasexpressbragado/" target="_blank" rel="noopener noreferrer"><img width="300" height="600" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/ComprasExpress-08-06-20-1.gif" class="lazy lazy-hidden image wp-image-15514 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="600" src="https://bragadotv.com.ar/wp-content/uploads/2020/08/ComprasExpress-08-06-20-1.gif" class="image wp-image-15514 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-25" class="widget widget_media_image"><img width="300" height="300" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/09/CORTE300-01-09-20.gif" class="lazy lazy-hidden image wp-image-15938 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /><noscript><img width="300" height="300" src="https://bragadotv.com.ar/wp-content/uploads/2020/09/CORTE300-01-09-20.gif" class="image wp-image-15938 attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="supermag_ad-89" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><a href="http://www.bragado.gov.ar/web/inicio.php" target="_blank" ><img class="lazy lazy-hidden" src="//bragadotv.com.ar/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://bragadotv.com.ar/wp-content/uploads/2020/08/02.jpeg" alt="" /><noscript><img src="https://bragadotv.com.ar/wp-content/uploads/2020/08/02.jpeg" alt="" /></noscript></a></div></aside></div></div></div></div><div class="clearfix"></div><footer id="colophon" class="site-footer"><div class="footer-wrapper"><div class="wrapper footer-copyright border text-center"><p> Bragado - Buenos Aires - Argentina</p><div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div></div></div></footer> <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a></div> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>  <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcpX8MUAAAAAKgZbJUBKROd2Hiy2CqtncvbwnG_&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/* <![CDATA[ */ var wpcf7_recaptcha = {"sitekey":"6LcpX8MUAAAAAKgZbJUBKROd2Hiy2CqtncvbwnG_","actions":{"homepage":"homepage","contactform":"contactform"}}; /* ]]> */</script>        <script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>/* <![CDATA[ */ var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""}; /* ]]> */</script>    <script src="https://bragadotv.com.ar/wp-content/cache/min/1/5ecb6cff3849887f378ced259dcaf211.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599168271 -->