<!DOCTYPE html>

<html lang="es" prefix="og: https://ogp.me/ns#">
	
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
        <head>
	<!--
	<meta http-equiv="Expires" content="0">
	<meta http-equiv="Last-Modified" content="0">
	<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
	<meta http-equiv="Pragma" content="no-cache">
	-->
	<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="//gmpg.org/xfn/11">
        
        <script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKXsKCQkJCSB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQkgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSB7cmV0dXJuO30KCQkJCSBqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCSBqcy5zcmMgPSAiaHR0cHM6Ly9icmFnYWRvdHYuY29tLmFyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJnZlcnNpb249djIuNiI7CgkJCQkgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwoJCQkgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==' ></script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/58c4790967c687ec2f50577e9b5c2a6d.css" media="all" data-minify="1" />
<meta name="description" content="El número de pacientes activos ascendió a 120 personas."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="//bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas - Bragado TV | Noticias, videos y tv en vivo" />
<meta property="og:description" content="El número de pacientes activos ascendió a 120 personas." />
<meta property="og:url" content="https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/" />
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo" />
<meta property="article:publisher" content="https://www.facebook.com/BragadoTv" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Pandemia" />
<meta property="article:tag" content="Reporte Epidemiológico" />
<meta property="article:section" content="Interés" />
<meta property="og:updated_time" content="2021-07-14T21:01:27-03:00" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg" />
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image:alt" content="Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas - Bragado TV | Noticias, videos y tv en vivo" />
<meta name="twitter:description" content="El número de pacientes activos ascendió a 120 personas." />
<meta name="twitter:site" content="@admin" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"},"image":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg","url":"https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg","width":"660","height":"365","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/author/jeanbtv/","name":"BRAGADO TV","url":"https://bragadotv.com.ar/author/jeanbtv/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/69576ab151f3597e0da5546660e44511?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/69576ab151f3597e0da5546660e44511?s=96&amp;d=mm&amp;r=g","caption":"BRAGADO TV","inLanguage":"es"}},{"@type":"WebPage","@id":"https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/#webpage","url":"https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/","name":"Coronavirus en Bragado: hubo 18 contagios pero tambi\u00e9n se dieron 8 altas m\u00e9dicas - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-07-14T21:01:22-03:00","dateModified":"2021-07-14T21:01:27-03:00","author":{"@id":"https://bragadotv.com.ar/author/jeanbtv/"},"isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Coronavirus en Bragado: hubo 18 contagios pero tambi\u00e9n se dieron 8 altas m\u00e9dicas - Bragado TV | Noticias,","datePublished":"2021-07-14T21:01:22-03:00","dateModified":"2021-07-14T21:01:27-03:00","author":{"@type":"Person","name":"BRAGADO TV"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"El n\u00famero de pacientes activos ascendi\u00f3 a 120 personas.","name":"Coronavirus en Bragado: hubo 18 contagios pero tambi\u00e9n se dieron 8 altas m\u00e9dicas - Bragado TV | Noticias,","@id":"https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/#webpage"},"image":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>



<link rel='stylesheet' id='pj-news-ticker-css'  href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.4' type='text/css' media='all' />








<style id='supermag-style-inline-css' type='text/css'>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</style>


<script   type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<script data-rocketlazyloadscript='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js' type='text/javascript'  id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script data-wpacu-script-handle='html5shiv' type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-wpacu-script-handle='respond' type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-3331b550082b6449b8daf6eded7c0d11.js' data-no-minify="1"   type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJicmFnYWRvdHYuY29tLmFyIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMTQ1MDY2NTAwLTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/32305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=32305' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fcoronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fcoronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>      <meta name="onesignal" content="wordpress-plugin"/>
            


<!-- MPP:MasterPopups v3.7.2 -->

<!-- MPP:MasterPopups:Header -->
<style>
/* Custom CSS*/

</style>




<!-- MPP:MasterPopups:Header End -->

<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#1F1F1F  !important;
}
h4.title {
	font-family: "Libre Franklin",san-serif;
	font-size: 25px;
	color: #1f1f1f;
	text-shadow: 4px 4px 5px rgba(150, 150, 150, 1);
}
h1.entry-title {
		font-family: "Libre Franklin",san-serif;
	font-size: 26px !important;
	color: #1f1f1f !important
}
h3.post-title a{
	font-size: 16px !important;
		text-shadow: 2px 2px 1px rgba(0, 0, 150, 1);
}
p{
	font-size: 18px;
}
.srpw-modern-style .srpw-img img {
    display: block;
    min-height: 220px;
}
.srpw-modern-style .srpw-img::after {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    content: '';
    opacity: .27;
    background: #000;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<meta name="locality" content="Bragado, Buenos Aires, Argentina">
	<meta property="fb:app_id" content="681828275223162" />
</head>
<body class="post-template-default single single-post postid-32305 single-format-standard wp-custom-logo right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">14 de julio de 2021</div>                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="media_image-136" class="extendedwopts-md-center widget widget_media_image"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" /></noscript></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                            <aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=350 height=300 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informepng.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=950 height=80 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informe.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">
</div>
		</aside>                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
	<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                <div class="wrapper"><div class="aftemenu-bn clearfix"></div></div>                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-32305" class="post-32305 post type-post status-publish format-standard has-post-thumbnail hentry category-interes category-agenda category-locales tag-coronavirus tag-pandemia tag-reporte-epidemiologico">
	<header class="entry-header">
		<h1 class="entry-title">Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas</h1>		<div class="entry-meta">			
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/" rel="bookmark"><time class="entry-date published" datetime="2021-07-14T21:01:22-03:00">14 de julio de 2021</time><time class="updated" datetime="2021-07-14T21:01:27-03:00">14 de julio de 2021</time></a></span>			
			🕤21:01		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20365'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2019/11/09-11-19-hospital-san-luis.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/"  target="_blank" ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/&amp;text=Coronavirus%20en%20Bragado%3A%20hubo%2018%20contagios%20pero%20tambi%C3%A9n%20se%20dieron%208%20altas%20m%C3%A9dicas%20"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Coronavirus%20en%20Bragado:%20hubo%2018%20contagios%20pero%20también%20se%20dieron%208%20altas%20médicas&#038;body=%20https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>El Comité de Salud de la Municipalidad de Bragado emitió el <strong>reporte epidemiológico correspondiente a este miércoles</strong>, con varias novedades:<strong> el número de pacientes activos con Covid-19 ascendió a 120 personas, tras registrarse 18 contagios y sólo 8 altas médicas.</strong></p>



<p>En el Hospital Municipal de Bragado<strong> hay internados 11 vecinos de nuestro distrito, estando sólo uno de ellos en la Unidad de Terapia Intensiva</strong>. Al mismo tiempo, las autoridades sanitarias aguardan el resultado de 32 hisopados pendientes.</p>



<p>Muestras contabilizadas: </p>



<ul><li>15 en el Hospital (1 positivo y 14 negativos). </li><li>10 por laboratorios privados 10 (3 positivos y 7 negativos). </li><li>6 positivos por criterio médico. </li><li>22 en el Operativo Detectar de Santa Marta ( 2 positivos y 20 negativos). </li><li>51 en el Operativo Detectar El Bajo (6 positivos y 45 negativos).</li></ul>



<p>Situación epidemiológica en los cuarteles:</p>



<ul><li>En Irala hay 1 caso activo. </li><li>En O&#8217;Brien hay 42 casos activos. </li><li>En Warnes y La Limpia hay 1 caso activo. </li><li>En Mechita hay 4 casos activos.</li></ul>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/"  target="_blank" ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/&amp;text=Coronavirus%20en%20Bragado%3A%20hubo%2018%20contagios%20pero%20tambi%C3%A9n%20se%20dieron%208%20altas%20m%C3%A9dicas%20"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Coronavirus%20en%20Bragado:%20hubo%2018%20contagios%20pero%20también%20se%20dieron%208%20altas%20médicas&#038;body=%20https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://bragadotv.com.ar/etiquetas/pandemia/" rel="tag">Pandemia</a>, <a href="https://bragadotv.com.ar/etiquetas/reporte-epidemiologico/" rel="tag">Reporte Epidemiológico</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/el-gobierno-de-la-ciudad-impulsa-un-curso-de-programacion-para-adolescentes/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-programacion-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-programacion-240x172.jpg"></noscript></figure>El Gobierno de la Ciudad impulsa un curso de programación para adolescentes</a></div></div>
	</nav>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/el-gobierno-de-la-ciudad-impulsa-un-curso-de-programacion-para-adolescentes/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-programacion.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-programacion.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/07/14/">
                                                14 de julio de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/el-gobierno-de-la-ciudad-impulsa-un-curso-de-programacion-para-adolescentes/">
                                <h4 class="title">
								    El Gobierno de la Ciudad impulsa un curso de programación para adolescentes                                </h4>
                            </a>
						    <div class="details">La capacitación es gratuita y comenzará en agosto.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/jimena-martorelli-edito-un-libro-de-cocina-saludable/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-recetario-artorelli.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-2021-recetario-artorelli.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/07/14/">
                                                14 de julio de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/jimena-martorelli-edito-un-libro-de-cocina-saludable/">
                                <h4 class="title">
								    Jimena Martorelli editó un libro de cocina saludable                                </h4>
                            </a>
						    <div class="details">“Recetario Saludable” cuenta con más de 30 recetas dulces y saladas para preparar comida sana.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/emma-elizalde-se-sumo-al-equipo-del-chapu-fernandez-dentro-del-frente-de-todos/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-elizalde-emma.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-elizalde-emma.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/07/14/">
                                                14 de julio de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/emma-elizalde-se-sumo-al-equipo-del-chapu-fernandez-dentro-del-frente-de-todos/">
                                <h4 class="title">
								    Emma Elizalde se sumó al equipo del “Chapu” Fernández dentro del Frente de Todos                                </h4>
                            </a>
						    <div class="details">Confirmó la noticia a BRAGADO TV y explicó los motivos de su ingreso a la política partidaria.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/planean-abrir-un-consultorio-para-atender-las-secuelas-de-los-pacientes-recuperados-de-covid/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-pusso-monica.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-pusso-monica.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/07/14/">
                                                14 de julio de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/planean-abrir-un-consultorio-para-atender-las-secuelas-de-los-pacientes-recuperados-de-covid/">
                                <h4 class="title">
								    Planean abrir un consultorio para atender las secuelas de los pacientes recuperados de Covid                                </h4>
                            </a>
						    <div class="details">Lo adelantó Mónica Pussó a Diego San Román. También habló del accidente que sufrió junto a Marcelo Pérez de Rosa.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/daniel-disanti-manifesto-que-su-espacio-acompanaria-la-linea-interna-de-duretti-1/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-disanti-daniel.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/14-07-21-disanti-daniel.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/07/14/">
                                                14 de julio de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/daniel-disanti-manifesto-que-su-espacio-acompanaria-la-linea-interna-de-duretti-1/">
                                <h4 class="title">
								    Daniel Disanti manifestó que su espacio acompañaría la línea interna de Duretti                                </h4>
                            </a>
						    <div class="details">No obstante, aclaró que no está totalmente definido. También habló sobre un consultorio móvil del Movimiento Evita.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="srpw_widget-10" class="widget widget_smart_recent_entries smart_recent_posts"><h3 class="widget-title"><span>Noticias del día</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-block ul {
    margin-left: 0;
    padding-left: 0;
    height: 250px;
    overflow: auto;
}
</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/coronavirus-en-bragado-hubo-18-contagios-pero-tambien-se-dieron-8-altas-medicas/" target="_self">Coronavirus en Bragado: hubo 18 contagios pero también se dieron 8 altas médicas</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/el-gobierno-de-la-ciudad-impulsa-un-curso-de-programacion-para-adolescentes/" target="_self">El Gobierno de la Ciudad impulsa un curso de programación para adolescentes</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/jimena-martorelli-edito-un-libro-de-cocina-saludable/" target="_self">Jimena Martorelli editó un libro de cocina saludable</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/emma-elizalde-se-sumo-al-equipo-del-chapu-fernandez-dentro-del-frente-de-todos/" target="_self">Emma Elizalde se sumó al equipo del “Chapu” Fernández dentro del Frente de Todos</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/planean-abrir-un-consultorio-para-atender-las-secuelas-de-los-pacientes-recuperados-de-covid/" target="_self">Planean abrir un consultorio para atender las secuelas de los pacientes recuperados de Covid</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/daniel-disanti-manifesto-que-su-espacio-acompanaria-la-linea-interna-de-duretti-1/" target="_self">Daniel Disanti manifestó que su espacio acompañaría la línea interna de Duretti</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/la-palabra-de-jorge-zignego-de-cara-a-las-paso/" target="_self">La palabra de Jorge Zignego de cara a las PASO</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/convocan-a-vecinos-para-la-cooperadora-de-la-escuela-secundaria-n10-de-mechita/" target="_self">Convocan a vecinos para la Cooperadora de la Escuela Secundaria N°10 de Mechita</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/camioneta-de-la-cre-cayo-a-una-zanja-en-un-barrio-cercano-a-la-ruta-46/" target="_self">Camioneta de la CRE cayó a una zanja en un barrio cercano a la ruta 46</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/comodoro-py-esta-manana-hubo-un-incendio-en-la-vivienda-de-luis-bandera/" target="_self">Comodoro Py: esta mañana hubo un incendio en la vivienda de Luis Bandera.</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/pedido-de-duretti-para-acelerar-la-repavimentacion-de-la-ruta-46-hasta-junin-y-el-bacheo-hasta-el-cruce-con-la-5/" target="_self">Pedido de Duretti para acelerar la repavimentación de la ruta 46 hasta Junín y el bacheo hasta el cruce con la 5</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/gran-gesto-solidario-tras-el-robo-a-carla-rojo-bomberos-y-vecinos-le-compraron-una-moto-nueva/" target="_self">Gran gesto solidario tras el robo a Carla Rojo: bomberos y vecinos le compraron una moto nueva</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/marita-gelitti-reitero-su-deseo-de-competir-dentro-de-juntos-por-el-cambio/" target="_self">Marita Gelitti reiteró su deseo de competir dentro de Juntos por el Cambio</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/aislaron-a-mas-de-700-casos-positivos-desde-el-inicio-del-detecar-municipal/" target="_self">Aislaron a más de 700 casos positivos desde el inicio del DetecAr Municipal</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/capturaron-a-un-imputado-por-varios-robos-de-motos-estaba-profugo-desde-el-ano-pasado/" target="_self">Capturaron a un imputado por varios robos de motos: estaba prófugo desde el año pasado</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/se-prepara-la-muestra-pictorica-teogonia-plastica/" target="_self">Se prepara la muestra pictórica “Teogonía Plástica”</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/liga-verde-vecinos-autoconvocados-de-mechita-por-la-proteccion-ambiental/" target="_self">“Liga Verde”: vecinos autoconvocados de Mechita por la protección ambiental</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/vuelve-la-venta-de-las-clasicas-empanadas-rotarias/" target="_self">Vuelve la venta de las clásicas &#8220;empanadas rotarias&#8221;</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/confirmado-inicio-el-llamado-a-licitacion-para-la-obra-de-gas-de-comodoro-py/" target="_self">Confirmado: inició el llamado a licitación para la obra de gas de Comodoro Py</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/claves-marcelo-elias-analizo-las-movilizaciones-en-cuba/" target="_self">Claves: Marcelo Elías analizó las movilizaciones en Cuba</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></aside><aside id="media_image-161" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="image wp-image-32226  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Aviso-Bragado.jpg" /><noscript><img width="300" height="400" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Aviso-Bragado.jpg" class="image wp-image-32226  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-173" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-179" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31613  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/7-DE-AGOSTO-HIERROMAX-02-07-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/7-DE-AGOSTO-HIERROMAX-02-07-2021.png" class="image wp-image-31613  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-147" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20304'%3E%3C/svg%3E" class="image wp-image-31207  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Casita-25-06-2021.jpeg" /><noscript><img width="320" height="304" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Casita-25-06-2021.jpeg" class="image wp-image-31207  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-182" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31952  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Megashop-08-07-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Megashop-08-07-2021.png" class="image wp-image-31952  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-164" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.instagram.com/decodesignbragado?r=nametag" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-31783  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Deco Design" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/deco-design.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/deco-design.gif" class="image wp-image-31783  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Deco Design" /></noscript></a></aside><aside id="media_image-62" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28418  attachment-full size-full" alt="ItarsAgro" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Itarsagro.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Itarsagro.png" class="image wp-image-28418  attachment-full size-full" alt="ItarsAgro" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-177" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-31543  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/MONOXIDO2Gif-300x250-3-01-07-2021.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/07/MONOXIDO2Gif-300x250-3-01-07-2021.gif" class="image wp-image-31543  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-178" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-31951  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/DIA-y-AQUI-08-07-2021.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/DIA-y-AQUI-08-07-2021.png" class="image wp-image-31951  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-159" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-32136  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Luz-Azul-Promo-aniversario-A-12-07-2021.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Luz-Azul-Promo-aniversario-A-12-07-2021.jpeg" class="image wp-image-32136  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-152" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-29038  attachment-full size-full" alt="Del Vitto" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Organizacion-Del-Vitto.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Organizacion-Del-Vitto.png" class="image wp-image-29038  attachment-full size-full" alt="Del Vitto" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-165" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-31784  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Hogar" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/hogar-blanco1.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/hogar-blanco1.gif" class="image wp-image-31784  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Hogar" /></noscript></aside><aside id="media_image-141" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-27956  attachment-full size-full" alt="Casa Pochito" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/CasaPochito.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/04/CasaPochito.png" class="image wp-image-27956  attachment-full size-full" alt="Casa Pochito" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-117" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Timon-2-Placas-06-07-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Timon-2-Placas-06-07-2021.gif" class="image wp-image-31800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-122" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-174" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-30817  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Daro170621.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Daro170621.gif" class="image wp-image-30817  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-155" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="431" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20431'%3E%3C/svg%3E" class="image wp-image-29354  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/quesumeverticalescri.jpeg" /><noscript><img width="320" height="431" src="//bragadotv.com.ar/wp-content/uploads/2021/05/quesumeverticalescri.jpeg" class="image wp-image-29354  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-53" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-PECORELLI-Inmobiliaria-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-PECORELLI-Inmobiliaria-18-06-2021.png" class="image wp-image-30858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-29296  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/muni.gif" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/05/muni.gif" class="image wp-image-29296  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-105" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" /></noscript></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="626" height="1251" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20626%201251'%3E%3C/svg%3E" class="image wp-image-27098  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" /><noscript><img width="626" height="1251" src="//bragadotv.com.ar/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" class="image wp-image-27098  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-28" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Corral%C3%B3n-Grupo-Renovar-112586127242214" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-73" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    

<!-- MPP:MasterPopups:Footer -->




<!-- MPP:MasterPopups:Footer End -->



<!-- MPP:MasterPopups:Popups -->




<!-- MPP:MasterPopups:Popups End -->


<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 15px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 15px;
								line-height: 43px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script   type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>



<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.7.2","ajax_url":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"11b53587d0","plugin_url":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Regresar al formulario","close_popup":"Cerrar","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>


<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.2' type='text/javascript'  id='simple-share-buttons-adder-ssba-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK' type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script   type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script   type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!--noptimize-->
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
<!--/noptimize-->
<script src="//bragadotv.com.ar/wp-content/cache/min/1/c46f3cb6623fda46d092db04b1de1dab.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626307297 -->