<!DOCTYPE html>

<html lang="es" prefix="og: https://ogp.me/ns#">
	
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
        <head>
	<!--
	<meta http-equiv="Expires" content="0">
	<meta http-equiv="Last-Modified" content="0">
	<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
	<meta http-equiv="Pragma" content="no-cache">
	-->
	<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="//gmpg.org/xfn/11">
        <link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
        <script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKXsKCQkJCSB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQkgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSB7cmV0dXJuO30KCQkJCSBqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCSBqcy5zcmMgPSAiaHR0cHM6Ly9icmFnYWRvdHYuY29tLmFyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJnZlcnNpb249djIuNiI7CgkJCQkgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwoJCQkgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw==' ></script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>En las últimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/2805ff20751ef2273e27e78c59f6bb88.css" media="all" data-minify="1" />
<meta name="description" content="Recibieron el alta médica 22 personas."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="//bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="En las últimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv en vivo">
<meta property="og:description" content="Recibieron el alta médica 22 personas.">
<meta property="og:url" content="https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/">
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo">
<meta property="article:publisher" content="https://www.facebook.com/BragadoTv">
<meta property="article:section" content="Interés">
<meta property="og:updated_time" content="2021-05-16T19:28:43-03:00">
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg">
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="365">
<meta property="og:image:alt" content="En las últimas 24 horas se registraron 24 nuevos contagios de Covid-19">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="En las últimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv en vivo">
<meta name="twitter:description" content="Recibieron el alta médica 22 personas.">
<meta name="twitter:site" content="@admin">
<meta name="twitter:creator" content="@admin">
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"},"image":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg","url":"https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg","width":"660","height":"365","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/author/jeanbtv/","name":"BRAGADO TV","url":"https://bragadotv.com.ar/author/jeanbtv/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/69576ab151f3597e0da5546660e44511?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/69576ab151f3597e0da5546660e44511?s=96&amp;d=mm&amp;r=g","caption":"BRAGADO TV","inLanguage":"es"}},{"@type":"WebPage","@id":"https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/#webpage","url":"https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/","name":"En las \u00faltimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-05-16T19:28:22-03:00","dateModified":"2021-05-16T19:28:43-03:00","author":{"@id":"https://bragadotv.com.ar/author/jeanbtv/"},"isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"En las \u00faltimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv","datePublished":"2021-05-16T19:28:22-03:00","dateModified":"2021-05-16T19:28:43-03:00","author":{"@type":"Person","name":"BRAGADO TV"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"Recibieron el alta m\u00e9dica 22 personas.","name":"En las \u00faltimas 24 horas se registraron 24 nuevos contagios de Covid-19 - Bragado TV | Noticias, videos y tv","@id":"https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/#webpage"},"image":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>



<link rel='stylesheet' id='pj-news-ticker-css'  href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.3' type='text/css' media='all' />








<style id='supermag-style-inline-css' type='text/css'>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</style>


<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}
.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<script data-rocketlazyloadscript='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js' type='text/javascript'  id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-ed2f02842742876ab4f9fb3268f1c4f3.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJicmFnYWRvdHYuY29tLmFyIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMTQ1MDY2NTAwLTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/29005" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=29005' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fen-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fen-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>      <meta name="onesignal" content="wordpress-plugin"/>
            


<!-- MPP:MasterPopups v3.7.0 -->

<!-- MPP:MasterPopups:Header -->
<style>
/* Custom CSS*/

</style>




<!-- MPP:MasterPopups:Header End -->

<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#1F1F1F  !important;
}
h4.title {
	font-family: "Libre Franklin",san-serif;
	font-size: 25px;
	color: #1f1f1f;
	text-shadow: 4px 4px 5px rgba(150, 150, 150, 1);
}
h1.entry-title {
		font-family: "Libre Franklin",san-serif;
	font-size: 26px !important;
	color: #1f1f1f !important
}
h3.post-title a{
	font-size: 16px !important;
		text-shadow: 2px 2px 1px rgba(0, 0, 150, 1);
}
p{
	font-size: 18px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<meta name="locality" content="Bragado, Buenos Aires, Argentina">
	<meta property="fb:app_id" content="681828275223162" />




</head>
<body class="post-template-default single single-post postid-29005 single-format-standard wp-custom-logo right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">16 de mayo de 2021</div>                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="media_image-136" class="extendedwopts-md-center widget widget_media_image"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" /></noscript></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                            <aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=350 height=300 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informepng.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=950 height=80 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informe.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">
</div>
		</aside>                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
	<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                <div class="wrapper"><div class="aftemenu-bn clearfix"></div></div>                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-29005" class="post-29005 post type-post status-publish format-standard has-post-thumbnail hentry category-interes category-locales">
	<header class="entry-header">
		<h1 class="entry-title">En las últimas 24 horas se registraron 24 nuevos contagios de Covid-19</h1>		<div class="entry-meta">			
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/" rel="bookmark"><time class="entry-date published" datetime="2021-05-16T19:28:22-03:00">16 de mayo de 2021</time><time class="updated" datetime="2021-05-16T19:28:43-03:00">16 de mayo de 2021</time></a></span>			
			🕤19:28		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20365'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2020/03/31-03-20-hospital-san-luis.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/"  target="_blank" ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/&amp;text=En%20las%20%C3%BAltimas%2024%20horas%20se%20registraron%2024%20nuevos%20contagios%20de%20Covid-19%20"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=En%20las%20últimas%2024%20horas%20se%20registraron%2024%20nuevos%20contagios%20de%20Covid-19&#038;body=%20https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Hace minutos se emitió el<strong> reporte epidemiológico</strong> correspondiente a este domingo, c<strong>on la confirmación de 24 casos de Coronavirus en las últimas 24 horas.</strong></p>



<p>En total hoy se procesaron 45 muestras; 38 en el Hospital (15 positivos y 23 negativos); 7 en el privado (7 positivos) y se agregan 2 casos por criterio médico. Además, se otorgaron 22 altas médicas.</p>



<p><strong>La cifra de pacientes activos bajó a 607 personas en total.</strong> De ellas, 19 se albergan en Irala, 16 se encuentran en Mechita, en O&#8217;Brien hay 11 casos, en Comodoro Py existen otros dos positivos, y tanto en Máximo Fernández como en Olascoaga hay un sólo.</p>



<p>En el Hospital Municipal San Luis <strong>hay internadas 51 personas con diagnóstico positivo; seis de ellas se encuentran en UTI.</strong></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/"  target="_blank" ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/&amp;text=En%20las%20%C3%BAltimas%2024%20horas%20se%20registraron%2024%20nuevos%20contagios%20de%20Covid-19%20"  target=&quot;_blank&quot; ><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=En%20las%20últimas%2024%20horas%20se%20registraron%2024%20nuevos%20contagios%20de%20Covid-19&#038;body=%20https://bragadotv.com.ar/en-las-ultimas-24-horas-se-registraron-24-nuevos-contagios-de-covid-19/"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>            </div>
			    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/german-marini-propone-acompanar-desde-el-municipio-a-la-aprobacion-de-las-compras-de-vacunas-contra-el-covid-19/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/02/05-02-20-german-marini-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2020/02/05-02-20-german-marini-240x172.jpg"></noscript></figure>Germán Marini propone acompañar desde el Municipio a la aprobación de las compras de vacunas contra el Covid-19</a></div></div>
	</nav>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/german-marini-propone-acompanar-desde-el-municipio-a-la-aprobacion-de-las-compras-de-vacunas-contra-el-covid-19/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/02/05-02-20-german-marini.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/02/05-02-20-german-marini.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/05/16/">
                                                16 de mayo de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/german-marini-propone-acompanar-desde-el-municipio-a-la-aprobacion-de-las-compras-de-vacunas-contra-el-covid-19/">
                                <h4 class="title">
								    Germán Marini propone acompañar desde el Municipio a la aprobación de las compras de vacunas contra el Covid-19                                </h4>
                            </a>
						    <div class="details">- Lo hizo a través de un proyecto de resolución.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/"  rel="category tag">Destacadas</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/asi-reconocen-al-medico-cristian-zuckervar-en-el-centro-la-esperanza/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/21-08-20-la-esperanza.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/08/21-08-20-la-esperanza.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/05/16/">
                                                16 de mayo de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/asi-reconocen-al-medico-cristian-zuckervar-en-el-centro-la-esperanza/">
                                <h4 class="title">
								    Así reconocen al médico Cristian Zuckervar en el Centro &#8216;La Esperanza&#8217;                                </h4>
                            </a>
						    <div class="details">Su trabajo es arduo y constante desde hace tiempo.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/don-candioti-una-propuesta-gastronomica-distinta-a-las-demas/">
								    <img width="640" height="361" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20361'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/don-candioti.jpg" /><noscript><img width="640" height="361" src="//bragadotv.com.ar/wp-content/uploads/2021/05/don-candioti.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/05/16/">
                                                16 de mayo de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/don-candioti-una-propuesta-gastronomica-distinta-a-las-demas/">
                                <h4 class="title">
								    “Don Candioti”, una propuesta gastronómica distinta a las demás                                </h4>
                            </a>
						    <div class="details">BRAGADOTV AL MEDIODÍA recorrió las instalaciones.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/la-policia-intentaba-dar-con-una-moto-robada-y-uno-de-los-efectivos-termino-agredido/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/26-12-20-patrulleros.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/12/26-12-20-patrulleros.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/05/16/">
                                                16 de mayo de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/la-policia-intentaba-dar-con-una-moto-robada-y-uno-de-los-efectivos-termino-agredido/">
                                <h4 class="title">
								    La policía intentaba dar con una moto robada y uno de los efectivos fue agredido                                </h4>
                            </a>
						    <div class="details">- El sujeto habría atacado al agente con un destornillador.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/cicop-expreso-su-preocupacion-por-el-colapso-del-sistema-de-salud-y-por-la-falta-de-empatia-de-las-autoridades/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/19-08-20-cicop.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/08/19-08-20-cicop.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/05/16/">
                                                16 de mayo de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/cicop-expreso-su-preocupacion-por-el-colapso-del-sistema-de-salud-y-por-la-falta-de-empatia-de-las-autoridades/">
                                <h4 class="title">
								    CICOP expresó su preocupación por el colapso del sistema de salud y por “la falta de empatía de las autoridades”                                </h4>
                            </a>
						    <div class="details">- Lo hizo a través de un comunicado, en donde instaron al Gobierno local a tomar medidas control urgentes.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="media_image-3" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /></noscript></a></aside><aside id="media_image-128" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26999  attachment-full size-full" alt="pymes no cerramos" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/pymesnocerramos.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/04/pymesnocerramos.jpeg" class="image wp-image-26999  attachment-full size-full" alt="pymes no cerramos" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="smartslider3-3" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_smartslider3"><div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>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</style><div id="n2-ss-3-align" class="n2-ss-align"><div class="n2-padding"><div id="n2-ss-3" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="14" data-title="WhatsAppImage2021-04-25at21164621" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-14"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="0d79cf851c104ac9583c2e4c4685f719" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164621.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164621.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-16aedf25c8702" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="center" data-desktopportraitselfalign="center" data-pm="default" data-desktopportraitverticalalign="center" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow n-uc-16aedf25c8702-inner" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="left:0px;top:105px;width:301px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="105" data-responsivesize="1" data-desktopportraitwidth="301" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/decodesignbragado/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div></div></div><div data-slide-duration="0" data-id="15" data-title="WhatsAppImage2021-04-25at21164631" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-15"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="be832b82fda19d5bd2e4ac6b4b489cfd" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164631.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164631.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:0px;top:-135px;width:301px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="-135" data-responsivesize="1" data-desktopportraitwidth="301" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/decodesignbragado/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div><div data-slide-duration="0" data-id="16" data-title="WhatsAppImage2021-04-25at21164611" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-16"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="9613120a872a95876c2e1057734ae579" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164611.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider3/WhatsAppImage2021-04-25at21164611.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:0px;top:139px;width:301px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="0" data-desktopportraittop="139" data-responsivesize="1" data-desktopportraitwidth="301" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/decodesignbragado/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="sliderHeight/2-previousheight/2" id="n2-ss-3-arrow-previous" class="n2-ss-widget n2-ss-widget-hide-mobileportrait n2-style-107cb0e4b96e295f0c4852cfc0854d07-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="previous arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIgogICAgICAgICAgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+Cjwvc3ZnPg==" alt="previous arrow"></div>
<div data-ssright="0+15" data-sstop="sliderHeight/2-nextheight/2" id="n2-ss-3-arrow-next" class="n2-ss-widget n2-ss-widget-hide-mobileportrait n2-style-107cb0e4b96e295f0c4852cfc0854d07-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="next arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0xMiA4Ljk5YzAtLjQyMy4yMDQtLjcyMi42MS0uODk3LjQwOC0uMTczLjc3Mi0uMTA0IDEuMDkyLjIxbDcuMDA2IDYuOTc0Yy4yMDIuMi4yOTguNDM3LjI4Ny43MTYgMCAuMjY3LS4wOTYuNDk4LS4yODcuNjlsLTcuMDA2IDdjLS4zMi4zMi0uNjg0LjM5LTEuMDkyLjIxLS40MDYtLjE3NS0uNjEtLjQ4My0uNjEtLjkyM1Y4Ljk5eiIKICAgICAgICAgIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="next arrow"></div>
        </div>
        </div><div id="n2-ss-3-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-3-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:10000px; display: block;opacity:0;margin:0px;" class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMjAiIGhlaWdodD0iMzIwIiA+PC9zdmc+" alt="Slider"></div></div></aside><aside id="media_image-149" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20500'%3E%3C/svg%3E" class="image wp-image-28954  attachment-full size-full" alt="Mendizabal" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Mendizabal-Feria.png" /><noscript><img width="300" height="500" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Mendizabal-Feria.png" class="image wp-image-28954  attachment-full size-full" alt="Mendizabal" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-117" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="317" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20317'%3E%3C/svg%3E" class="image wp-image-28607  attachment-full size-full" alt="oferta el timon" style="max-width: 100%; height: auto;" title="El Timón" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/eltimon-1.jpeg" /><noscript><img width="320" height="317" src="//bragadotv.com.ar/wp-content/uploads/2021/05/eltimon-1.jpeg" class="image wp-image-28607  attachment-full size-full" alt="oferta el timon" style="max-width: 100%; height: auto;" title="El Timón" /></noscript></aside><aside id="smartslider3-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_smartslider3"><div class="n2-section-smartslider fitvidsignore  n2_clear" role="region" aria-label="Slider"><style>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</style><div id="n2-ss-2-align" class="n2-ss-align" style="margin: 0 auto; max-width: 320px;"><div class="n2-padding"><div id="n2-ss-2" data-creator="Smart Slider 3" class="n2-ss-slider n2-ow n2-has-hover n2notransition  n2-ss-load-fade " style="font-size: 1rem;" data-fontsize="16">
        <div class="n2-ss-slider-1 n2_ss__touch_element n2-ow" style="">
            <div class="n2-ss-slider-2 n2-ow" style="">
                                                <div class="n2-ss-slider-3 n2-ow" style="">

                    <div class="n2-ss-slide-backgrounds"></div><div data-first="1" data-slide-duration="0" data-id="10" data-title="WhatsAppImage2021-04-25at21164521" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-10"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="29b11b87f9633cbe3790a7c95b21cc77" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at21164521.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at21164521.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow n-uc-1994dbeb9a22d" style="overflow:visible;" data-csstextalign="inherit" data-has-maxwidth="0" data-desktopportraitmaxwidth="0" data-cssselfalign="center" data-desktopportraitselfalign="center" data-pm="default" data-desktopportraitverticalalign="center" data-desktopportraitpadding="10|*|10|*|10|*|10|*|px+" data-desktopportraitinneralign="inherit" data-sstype="content" data-hasbackground="0" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-section-main-content n2-ss-layer-content n2-ow n-uc-1994dbeb9a22d-inner" style="padding:0.625em 0.625em 0.625em 0.625em ;" data-verticalalign="center"><div class="n2-ss-layer n2-ow" style="left:-14px;top:98px;width:90.7969px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-14" data-desktopportraittop="98" data-responsivesize="1" data-desktopportraitwidth="90.7969" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/elhogardelblanco/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div></div></div><div data-slide-duration="0" data-id="11" data-title="WhatsAppImage2021-04-25at21164511" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-11"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="9aa7eb09cf8bce5a6c142ce270f6a59e" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at21164511.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at21164511.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:-14px;top:98px;width:90.7969px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-14" data-desktopportraittop="98" data-responsivesize="1" data-desktopportraitwidth="90.7969" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/elhogardelblanco/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div><div data-slide-duration="0" data-id="12" data-title="WhatsAppImage2021-04-25at2116461" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-12"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="17ffc760de996a0a5a39da878293b1c4" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at2116461.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-image:url('//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at2116461.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:69px;top:28px;width:90.7969px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="69" data-desktopportraittop="28" data-responsivesize="1" data-desktopportraitwidth="90.7969" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/elhogardelblanco/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div><div data-slide-duration="0" data-id="13" data-title="WhatsAppImage2021-04-25at2116453" style="" class=" n2-ss-slide n2-ss-canvas n2-ow  n2-ss-slide-13"><div class="n2-ss-slide-background n2-ow" data-mode="fill"><div data-hash="1c38d6227acf45b10cfb8674662fbfed" data-desktop="//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at211645.jpeg" class="n2-ss-slide-background-image" data-blur="0" data-alt="" data-title="" data-no-lazy="" style="background-position: 0% 0%;background-image:url('//bragadotv.com.ar/wp-content/uploads/slider2/WhatsAppImage2021-04-25at211645.jpeg')"></div></div><div class="n2-ss-layers-container n2-ow"><div class="n2-ss-layer n2-ow" style="padding:0px 0px 0px 0px;" data-desktopportraitpadding="0|*|0|*|0|*|0" data-sstype="slide" data-csstextalign="center" data-pm="default"><div class="n2-ss-layer n2-ow" style="left:-7px;top:-131px;width:90.7969px;height:auto;overflow:visible;" data-pm="absolute" data-responsiveposition="1" data-desktopportraitleft="-7" data-desktopportraittop="-131" data-responsivesize="1" data-desktopportraitwidth="90.7969" data-desktopportraitheight="auto" data-desktopportraitalign="center" data-desktopportraitvalign="middle" data-parentid="" data-desktopportraitparentalign="center" data-desktopportraitparentvalign="middle" data-sstype="layer" data-rotation="0" data-desktopportrait="1" data-desktoplandscape="1" data-tabletportrait="1" data-tabletlandscape="1" data-mobileportrait="1" data-mobilelandscape="1" data-adaptivefont="1" data-desktopportraitfontsize="100" data-plugin="rendered"><div class="n2-ss-button-container n2-ss-item-content n2-ow n2-font-176464dee0eea5b1ac11b21dab9b24d2-link  n2-ss-nowrap"><a class="n2-style-fd38549eee9ab23b7211fa4859786f10-heading  n2-ow " target="_blank" href="https://www.instagram.com/elhogardelblanco/?r=nametag"><div><div>MÁS</div></div></a></div></div></div></div></div>                </div>
            </div>
            <div data-ssleft="0+15" data-sstop="sliderHeight/2-previousheight/2" id="n2-ss-2-arrow-previous" class="n2-ss-widget n2-ss-widget-hide-mobileportrait n2-style-107cb0e4b96e295f0c4852cfc0854d07-heading nextend-arrow n2-ow nextend-arrow-previous  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="previous arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIgogICAgICAgICAgZD0iTTE4Ljk5NTggOC45OTA3YzAtLjQyNC0uMjA0LS43MjMtLjYxLS44OTgtLjQwOS0uMTczLS43NzItLjEwNC0xLjA5My4yMDlsLTcuMDA2IDYuOTc1Yy0uMjAxLjE5OS0uMjk3LjQzNy0uMjg2LjcxNiAwIC4yNjcuMDk2LjQ5OC4yODYuNjg5bDcuMDA2IDcuMDAxYy4zMjEuMzIxLjY4NC4zODkgMS4wOTMuMjA5LjQwNi0uMTc0LjYxLS40ODIuNjEtLjkyMlY4Ljk5MDd6Ii8+Cjwvc3ZnPg==" alt="previous arrow"></div>
<div data-ssright="0+15" data-sstop="sliderHeight/2-nextheight/2" id="n2-ss-2-arrow-next" class="n2-ss-widget n2-ss-widget-hide-mobileportrait n2-style-107cb0e4b96e295f0c4852cfc0854d07-heading nextend-arrow n2-ow nextend-arrow-next  nextend-arrow-animated-fade n2-ib" style="position: absolute;" role="button" aria-label="next arrow" tabindex="0"><img class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxwYXRoIGQ9Ik0xMiA4Ljk5YzAtLjQyMy4yMDQtLjcyMi42MS0uODk3LjQwOC0uMTczLjc3Mi0uMTA0IDEuMDkyLjIxbDcuMDA2IDYuOTc0Yy4yMDIuMi4yOTguNDM3LjI4Ny43MTYgMCAuMjY3LS4wOTYuNDk4LS4yODcuNjlsLTcuMDA2IDdjLS4zMi4zMi0uNjg0LjM5LTEuMDkyLjIxLS40MDYtLjE3NS0uNjEtLjQ4My0uNjEtLjkyM1Y4Ljk5eiIKICAgICAgICAgIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+Cjwvc3ZnPg==" alt="next arrow"></div>
        </div>
        </div><div id="n2-ss-2-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div class="n2_clear"></div><div id="n2-ss-2-placeholder" style="min-height:0px;position: relative;z-index:2;background-color:RGBA(0,0,0,0); background-color:RGBA(255,255,255,0);"><img style="width: 100%; max-width:10000px; display: block;opacity:0;margin:0px;" class="n2-ow skip-lazy" data-skip-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMjAiIGhlaWdodD0iMzIwIiA+PC9zdmc+" alt="Slider"></div></div></aside><aside id="media_image-144" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-28603  attachment-full size-full" alt="Camuzzi Gas" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/MONOXIDO1Gif-300x250-2.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/05/MONOXIDO1Gif-300x250-2.gif" class="image wp-image-28603  attachment-full size-full" alt="Camuzzi Gas" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-141" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-27956  attachment-full size-full" alt="Casa Pochito" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/CasaPochito.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/04/CasaPochito.png" class="image wp-image-27956  attachment-full size-full" alt="Casa Pochito" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-129" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28767  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/DIA-y-AQUI-1.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/DIA-y-AQUI-1.png" class="image wp-image-28767  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-62" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28418  attachment-full size-full" alt="ItarsAgro" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Itarsagro.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Itarsagro.png" class="image wp-image-28418  attachment-full size-full" alt="ItarsAgro" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-147" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28701  attachment-full size-full" alt="MultiPlanet" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Mutiplanet.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Mutiplanet.png" class="image wp-image-28701  attachment-full size-full" alt="MultiPlanet" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26728  attachment-full size-full" alt="ch&#039;aska" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/chasca.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/04/chasca.jpeg" class="image wp-image-26728  attachment-full size-full" alt="ch&#039;aska" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-50" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-122" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-53" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-28" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Corral%C3%B3n-Grupo-Renovar-112586127242214" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-126" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28419  attachment-full size-full" alt="rifa nuevo horizonte" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/rifa0km.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/rifa0km.jpeg" class="image wp-image-28419  attachment-full size-full" alt="rifa nuevo horizonte" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-9" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://www.luz-azul.com.ar/" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28437  attachment-full size-full" alt="Luz Azul" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/LuzAzul300x300.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/LuzAzul300x300.png" class="image wp-image-28437  attachment-full size-full" alt="Luz Azul" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28420  attachment-full size-full" alt="El productor" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/El-Productor.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/El-Productor.png" class="image wp-image-28420  attachment-full size-full" alt="El productor" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-73" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-137" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-27526  attachment-full size-full" alt="Lazovich Bragado TV" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/Lazovich_300x300.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/04/Lazovich_300x300.png" class="image wp-image-27526  attachment-full size-full" alt="Lazovich Bragado TV" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-105" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" /></noscript></aside><aside id="media_image-86" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.bringerihogar.com.ar/" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28847  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Bringheri" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/Bringeri-13-05-21.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/Bringeri-13-05-21.gif" class="image wp-image-28847  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Bringheri" /></noscript></a></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="626" height="1251" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20626%201251'%3E%3C/svg%3E" class="image wp-image-27098  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" /><noscript><img width="626" height="1251" src="//bragadotv.com.ar/wp-content/uploads/2021/04/EDEN_APP-y-SV_BannerDigital_300x600px.jpg" class="image wp-image-27098  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    

<!-- MPP:MasterPopups:Footer -->




<!-- MPP:MasterPopups:Footer End -->



<!-- MPP:MasterPopups:Popups -->




<!-- MPP:MasterPopups:Popups End -->


<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 15px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 15px;
								line-height: 43px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>



<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.7.0","ajax_url":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"7fa4a355bc","plugin_url":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Regresar al formulario","close_popup":"Cerrar","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>


<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.7.2' type='text/javascript'  id='simple-share-buttons-adder-ssba-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK' type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!--noptimize-->
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
<!--/noptimize-->
<script src="//bragadotv.com.ar/wp-content/cache/min/1/65c19b848cc997c70a79fd889f54b6d6.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621204135 -->