<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
<head>

<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<title>Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/d16e41736100de78891b5a29173f8c56.css" media="all" data-minify="1" />
<meta name="description" content="Ocurrió en la Casa Parroquial, mientras el sacerdote se encontraba ausente." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos y tv en vivo" />
<meta property="og:description" content="Ocurrió en la Casa Parroquial, mientras el sacerdote se encontraba ausente." />
<meta property="og:url" content="https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" />
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo" />
<meta property="article:publisher" content="https://www.facebook.com/BragadoTv" />
<meta property="article:section" content="Agenda" />
<meta property="og:updated_time" content="2021-10-24T19:35:51-03:00" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg" />
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image:alt" content="Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos y tv en vivo" />
<meta name="twitter:description" content="Ocurrió en la Casa Parroquial, mientras el sacerdote se encontraba ausente." />
<meta name="twitter:site" content="@admin" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"},"image":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg","url":"https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg","width":"660","height":"365","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/author/leonelav/","name":"BRAGADO TV","url":"https://bragadotv.com.ar/author/leonelav/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","caption":"BRAGADO TV","inLanguage":"es"}},{"@type":"WebPage","@id":"https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/#webpage","url":"https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/","name":"Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-10-24T19:26:52-03:00","dateModified":"2021-10-24T19:35:51-03:00","author":{"@id":"https://bragadotv.com.ar/author/leonelav/"},"isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos","datePublished":"2021-10-24T19:26:52-03:00","dateModified":"2021-10-24T19:35:51-03:00","author":{"@id":"https://bragadotv.com.ar/author/leonelav/"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"Ocurri\u00f3 en la Casa Parroquial, mientras el sacerdote se encontraba ausente.","name":"Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima - Bragado TV | Noticias, videos","@id":"https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/#webpage"},"image":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='pj-news-ticker-css' href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.5' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1634487839' id='pj-news-ticker-js' defer></script>
<script data-minify="1" id='st_insights_js' type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/button/st_insights.js?ver=1634487840' id='ssba-sharethis-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->

<script type='text/javascript' src='//www.googletagmanager.com/gtag/js?id=UA-145066500-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bragadotv.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-145066500-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/38962" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=38962' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fforzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fforzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.43.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<style>
/* Custom CSS*/

</style>
<script type='text/javascript'>
 var MPP_POPUP_OPTIONS = {};
 var MPP_POPUP_DISPLAY_OPTIONS = {};
</script>
<script>

</script>

<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@import url('https://fonts.googleapis.com/css?family=Anton');
.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#1F1F1F  !important;
}
h4.title {
	font-family: "Anton",san-serif;
	font-size: 27px;
	color: #1f1f1f;
}
h1.entry-title {
		font-family: "Anton",san-serif;
	font-size: 2rem !important;
	color: #1f1f1f !important;
	line-height: 2rem !important;
}
h3.post-title a{
	font-size: 16px !important;
		text-shadow: 2px 2px 1px rgba(0, 0, 150, 1);
}
p{
	font-size: 1.3rem;
	text-align: justify;
  text-justify: inter-word;
}
.srpw-modern-style .srpw-img img {
    display: block;
    min-height: 220px;
}
/*
.site-logo.float-left {
	display: flex;
	width: 360px;
	height: 200px;
	align-items: center;
	justify-content: center
		
} 
img.custom-logo {
	display: flex;
	align-items: center;
}
.custom-logo {
	display: flex;
} */
.srpw-modern-style .srpw-img::after {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    content: '';
    opacity: .27;
    background: #000;
}

/* On screens that are 600px or less, set the background color to olive */
/* @media screen and (max-width: 1000px) {
 .site-logo.float-left {
	display: flex;
	 width: auto;
	 height:auto;
	}
} */		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <meta name="locality" content="Bragado, Buenos Aires, Argentina">
<meta property="fb:app_id" content="681828275223162" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>
<body class="post-template-default single single-post postid-38962 single-format-standard wp-custom-logo right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">24 de octubre de 2021</div> <div class="right-header float-right">
<div class="socials">
<a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
<span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
</a>
<a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>

<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
 <div class="site-logo float-left">
<a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a> </div>
<div class="header-ainfo float-right">
<aside id="media_image-136" class="extendedwopts-md-center widget widget_media_image"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" /></noscript></aside> </div>
<div class="clearfix"></div>
<aside id="text-3" class="widget widget_text"> <div class="textwidget">
</div>
</aside> </div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Buscar" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

<div class="wrapper"><div class="aftemenu-bn clearfix"></div></div> </div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-38962" class="post-38962 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-destacadas category-locales">
<header class="entry-header">
<h1 class="entry-title">Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima</h1> <div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" rel="bookmark"><time class="entry-date published" datetime="2021-10-24T19:26:52-03:00">24 de octubre de 2021</time><time class="updated" datetime="2021-10-24T19:35:51-03:00">24 de octubre de 2021</time></a></span>
🕤19:26 </div>
</header>
<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20365'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2020/12/24-12-2020-parroquia-santa-rosa-de-lima.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript> </figure>
</div>
<div class="entry-content">
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/&amp;text=Forzaron%20una%20caja%20fuerte%20y%20robaron%20dinero%20de%20la%20Parroquia%20Santa%20Rosa%20de%20Lima%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div>
<p>La Policía Comunal de Bragado informó sobre <strong>un robo que afecta a la Parroquia Santa Rosa de Lima. Un delincuente ingresó a la Casa Parroquial y se llevó el dinero que se encontraba en una caja fuerte.</strong></p>
<p><strong>El robo sucedió en la noche del viernes mientras el sacerdote Tomás Wargocki se encontraba ausente. </strong>Se retiró alrededor de las 21 y regresó una hora después, momento en que constató que alguien había forzado la caja fuerte de una habitación, motivo por el que radicó la denuncia.</p>
<p>Según la información aportada, <strong>el dinero no es mucho. No obstante, era de utilidad para los gastos diarios de la parroquia.</strong></p>
<p>La policía inició una rápida investigación que incluyó la observación de las imágenes captadas por las cámaras de monitoreo, lo cual permitió saber que <strong>durante la ausencia del sacerdote entró una persona a la Casa Parroquial, cuya identidad se está tratando de dilucidar.</strong></p>
<p>Trabajan en la investigación el Gabinete Técnico Operativo de la Comisaria local y la SubDDI Bragado, con intervención de la Fiscalía Nº 6 del Departamento Judicial de Mercedes.</p>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/&amp;text=Forzaron%20una%20caja%20fuerte%20y%20robaron%20dinero%20de%20la%20Parroquia%20Santa%20Rosa%20de%20Lima%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div> </div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/fabio-bollini-se-refirio-a-la-apertura-de-sobres-para-el-colector-cloacal-del-este/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-lic-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-lic-240x172.jpg"></noscript></figure>Fabio Bollini se refirió a la apertura de sobres para el Colector Cloacal del Este</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/madrugada-complicada-dieron-un-botellazo-a-un-empleado-de-un-boliche-y-hubo-disturbios-en-otro/" rel="next"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/08-08-21-comisaria-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/08/08-08-21-comisaria-240x172.jpg"></noscript></figure>Madrugada complicada: dieron un botellazo a un empleado de un boliche y hubo disturbios en otro</a></div></div>
</nav> <h2 class="widget-title">
Entradas relacionadas </h2>
<ul class="featured-entries-col featured-entries featured-acme-col-posts">
<li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/madrugada-complicada-dieron-un-botellazo-a-un-empleado-de-un-boliche-y-hubo-disturbios-en-otro/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/08-08-21-comisaria.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/08-08-21-comisaria.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/10/24/">
24 de octubre de 2021  </a>
</span>
</div>
<a href="https://bragadotv.com.ar/madrugada-complicada-dieron-un-botellazo-a-un-empleado-de-un-boliche-y-hubo-disturbios-en-otro/">
<h4 class="title">
Madrugada complicada: dieron un botellazo a un empleado de un boliche y hubo disturbios en otro </h4>
</a>
<div class="details">A la mañana también se registró una pelea en la laguna.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/fabio-bollini-se-refirio-a-la-apertura-de-sobres-para-el-colector-cloacal-del-este/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-lic.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-lic.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/10/24/">
24 de octubre de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/fabio-bollini-se-refirio-a-la-apertura-de-sobres-para-el-colector-cloacal-del-este/">
<h4 class="title">
Fabio Bollini se refirió a la apertura de sobres para el Colector Cloacal del Este </h4>
</a>
<div class="details">“Tiene una trascendencia indudable en el impacto que genera en los servicios de la comunidad”, dijo.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/solo-una-persona-tiene-covid-19-en-todo-el-partido-de-bragado/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/24-06-2021-hospital2.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/06/24-06-2021-hospital2.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/10/24/">
24 de octubre de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/solo-una-persona-tiene-covid-19-en-todo-el-partido-de-bragado/">
<h4 class="title">
Sólo una persona tiene Covid-19 en todo el partido de Bragado </h4>
</a>
<div class="details">Dos personas recibieron el alta entre ayer y hoy.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/emma-elizalde-dio-su-vision-sobre-la-problematica-del-transito-y-otras-cuestiones/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-elizalde-emma.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-elizalde-emma.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/10/24/">
24 de octubre de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/emma-elizalde-dio-su-vision-sobre-la-problematica-del-transito-y-otras-cuestiones/">
<h4 class="title">
Emma Elizalde dio su visión sobre la problemática del tránsito y otras cuestiones </h4>
</a>
<div class="details">Mantuvo una entrevista con el periodista Diego San Román.</div>  <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-13" href="https://bragadotv.com.ar/locales/politica/" rel="category tag">Política</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/multiplanet-mostro-una-nueva-casa-que-esta-construyendo-en-el-barrio-fonavi/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-multiplanet.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/10/24-10-21-multiplanet.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/10/24/">
24 de octubre de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/multiplanet-mostro-una-nueva-casa-que-esta-construyendo-en-el-barrio-fonavi/">
<h4 class="title">
Multiplanet mostró una nueva casa que está construyendo en el barrio Fonavi </h4>
</a>
<div class="details">Daniel Manzanel también se refirió a las facilidades de pago que ofrece la empresa.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/locales/sociedad/" rel="category tag">Sociedad</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> </ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="srpw_widget-10" class="widget widget_smart_recent_entries smart_recent_posts"><h3 class="widget-title"><span>Noticias del día</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-block ul {
    margin-left: 0;
    padding-left: 0;
    height: 450px;
    overflow: auto;
}
</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/madrugada-complicada-dieron-un-botellazo-a-un-empleado-de-un-boliche-y-hubo-disturbios-en-otro/" target="_self">Madrugada complicada: dieron un botellazo a un empleado de un boliche y hubo disturbios en otro</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/forzaron-una-caja-fuerte-y-robaron-dinero-de-la-parroquia-santa-rosa-de-lima/" target="_self">Forzaron una caja fuerte y robaron dinero de la Parroquia Santa Rosa de Lima</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/fabio-bollini-se-refirio-a-la-apertura-de-sobres-para-el-colector-cloacal-del-este/" target="_self">Fabio Bollini se refirió a la apertura de sobres para el Colector Cloacal del Este</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/solo-una-persona-tiene-covid-19-en-todo-el-partido-de-bragado/" target="_self">Sólo una persona tiene Covid-19 en todo el partido de Bragado</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/emma-elizalde-dio-su-vision-sobre-la-problematica-del-transito-y-otras-cuestiones/" target="_self">Emma Elizalde dio su visión sobre la problemática del tránsito y otras cuestiones</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/multiplanet-mostro-una-nueva-casa-que-esta-construyendo-en-el-barrio-fonavi/" target="_self">Multiplanet mostró una nueva casa que está construyendo en el barrio Fonavi</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/denuncio-el-robo-de-un-auto-pero-se-lo-habia-llevado-su-amigo-a-modo-de-broma-1/" target="_self">Denunció el robo de un auto, pero se lo había llevado su amigo a modo de broma</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/carta-abierta-sobre-el-legado-de-roberto-pellegrino/" target="_self">Carta abierta sobre el legado de Roberto Pellegrino</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/nueva-visita-del-diputado-emiliano-balbin-respaldo-a-eugenia-gil-e-invito-a-votar-a-juntos/" target="_self">Nueva visita del diputado Emiliano Balbín: respaldó a Eugenia Gil e invitó a votar a “Juntos”</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/dolorosa-noticia-murio-roberto-pellegrino-director-del-instituto-agrotecnico/" target="_self">Dolorosa noticia: murió Roberto Pellegrino, director del Instituto Agrotécnico</a><div class="srpw-meta"></div></div></li></ul></div></aside><aside id="media_image-248" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-38856  attachment-300x300 size-300x300" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="//bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-768x768.jpeg 768w, //bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-840x840.jpeg 840w, //bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21.jpeg 1181w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-768x768.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-768x768.jpeg" class="image wp-image-38856  attachment-300x300 size-300x300" alt="" style="max-width: 100%; height: auto;" srcset="//bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-768x768.jpeg 768w, //bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21-840x840.jpeg 840w, //bragadotv.com.ar/wp-content/uploads/2021/10/Emma-22-10-21.jpeg 1181w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></aside><aside id="media_image-228" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-36001  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/New-Concret.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/09/New-Concret.png" class="image wp-image-36001  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-242" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="296" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20296'%3E%3C/svg%3E" class="image wp-image-38286  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Juntos-Bragado-01-14-10-2021.jpeg" /><noscript><img width="320" height="296" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Juntos-Bragado-01-14-10-2021.jpeg" class="image wp-image-38286  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-243" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20267'%3E%3C/svg%3E" class="image wp-image-38287  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Campo-Limpio-14-10-2021.jpeg" /><noscript><img width="320" height="267" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Campo-Limpio-14-10-2021.jpeg" class="image wp-image-38287  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-246" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="136" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20136'%3E%3C/svg%3E" class="image wp-image-38337  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Berti-15-10-2021.jpeg" /><noscript><img width="320" height="136" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Berti-15-10-2021.jpeg" class="image wp-image-38337  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-182" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://linktr.ee/BragadoClub"><img width="320" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20267'%3E%3C/svg%3E" class="image wp-image-37646  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Bragado-Club-Web-05-10-21.png" /><noscript><img width="320" height="267" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Bragado-Club-Web-05-10-21.png" class="image wp-image-37646  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-218" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-37530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/El-Hogar-del-Blanco-01-10-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/10/El-Hogar-del-Blanco-01-10-2021.gif" class="image wp-image-37530  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-241" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-33518  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Colorshop-flyer-320x320-04-08-2021.jpg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Colorshop-flyer-320x320-04-08-2021.jpg" class="image wp-image-33518  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-221" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-35270  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Itarsagro" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/Itarsagro-GIF-01-09-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/09/Itarsagro-GIF-01-09-2021.gif" class="image wp-image-35270  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Itarsagro" /></noscript></aside><aside id="media_image-226" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://m.facebook.com/story.php?story_fbid=4274927249242313&#038;id=100001752391304&#038;sfnsn=scwspmo"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-36727  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/DD-Piscinas-22-09-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/09/DD-Piscinas-22-09-2021.png" class="image wp-image-36727  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-237" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-38746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Dia-de-la-Madre-Ganadores-21-10-2021.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Dia-de-la-Madre-Ganadores-21-10-2021.jpeg" class="image wp-image-38746  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-216" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-147" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20304'%3E%3C/svg%3E" class="image wp-image-33391  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-La-Casita-02-08-2021.jpeg" /><noscript><img width="320" height="304" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-La-Casita-02-08-2021.jpeg" class="image wp-image-33391  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-197" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-191" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-32636  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/El-Copetin-320x300-1.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/El-Copetin-320x300-1.png" class="image wp-image-32636  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-161" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-38362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/DIA-y-AQUI-15-10-2021.png" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/10/DIA-y-AQUI-15-10-2021.png" class="image wp-image-38362  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-188" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20250'%3E%3C/svg%3E" class="image wp-image-37189  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/Lanamania-27-09-2021.png" /><noscript><img width="320" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/09/Lanamania-27-09-2021.png" class="image wp-image-37189  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-117" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-38560  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/El-Timon-Oferta-18-10-2021.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/10/El-Timon-Oferta-18-10-2021.jpeg" class="image wp-image-38560  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" /></noscript></aside><aside id="media_image-192" class="extendedwopts-hide extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Deco-Decing-25-08-2021-1.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Deco-Decing-25-08-2021-1.gif" class="image wp-image-34800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-122" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-38561  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Whatsapp-al-volante-18-10-2021.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/10/Flyer-Whatsapp-al-volante-18-10-2021.jpeg" class="image wp-image-38561  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></aside><aside id="media_image-105" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" /></noscript></aside><aside id="media_image-194" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-33377  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-timon-02-08-2021-300x300px.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-timon-02-08-2021-300x300px.gif" class="image wp-image-33377  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-35690  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/EDEN9300x250px.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/09/EDEN9300x250px.gif" class="image wp-image-35690  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="wrapper footer-copyright border text-center">
<p>
Bragado - Buenos Aires - Argentina </p>
<div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div> </div>
</div>
</footer>

<a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
</div>

<script type='text/javascript'>
 var MPP_POPUP_OPTIONS = MPP_POPUP_OPTIONS || {};
 var MPP_POPUP_DISPLAY_OPTIONS = MPP_POPUP_DISPLAY_OPTIONS || {};

 MPP_POPUP_DISPLAY_OPTIONS[31905] = {"id":31905,"is_on":true,"should_display":false,"should_display_target":true,"should_display_by_publish_settings":false,"target":{"mpp_display-on-all-site":"on","mpp_display-on-homepage":"on","mpp_display-on-archive":"on","mpp_display-on-page":"on","mpp_display-on-page-include":"","mpp_display-on-page-exclude":"","mpp_display-on-post":"on","mpp_display-on-post-include":"","mpp_display-on-post-exclude":"","mpp_display-on-taxonomy-category":"on","mpp_display-on-posts-with-taxonomy-category":"off","mpp_display-on-taxonomy-category-terms":[],"mpp_display-on-taxonomy-post_tag":"on","mpp_display-on-posts-with-taxonomy-post_tag":"off","mpp_display-on-taxonomy-post_tag-terms":[],"mpp_display-on-specific-urls":"https:\/\/example.com,\r\nhttps:\/\/example.com\/shop\/*,","mpp_display-on-specific-urls-exclude":"https:\/\/example.com\/exclude-page,\r\nhttps:\/\/example.com\/exclude-all-pages\/*,","mpp_display-for-users":["logged-in","not-logged-in"],"mpp_display-on-devices":["desktop","tablet","mobile"],"mpp_display-by-post-content":"","mpp_display-by-referrer-url":"","mpp_hide-by-referrer-url":"","mpp_display-by-url-parameters":[]},"triggers":{"mpp_load-counter":"0","mpp_trigger-open-on-click-event":"click","mpp_trigger-open-on-click-custom-class":"your-custom-class","mpp_trigger-open-on-click-prevent-default":"on","mpp_trigger-open-on-load":"on","mpp_trigger-open-on-load-delay":"0","mpp_cookie-on-load":"off","mpp_cookie-on-load-duration":"current_session","mpp_cookie-on-load-days":"7","mpp_trigger-open-on-exit":"off","mpp_cookie-on-exit":"on","mpp_cookie-on-exit-duration":"current_session","mpp_cookie-on-exit-days":"7","mpp_trigger-open-on-inactivity":"off","mpp_trigger-open-on-inactivity-period":"60","mpp_cookie-on-inactivity":"off","mpp_cookie-on-inactivity-duration":"current_session","mpp_cookie-on-inactivity-days":"7","mpp_trigger-open-on-scroll":"off","mpp_trigger-open-on-scroll-amount":"0","mpp_trigger-open-on-scroll-amount_unit":"%","mpp_trigger-open-on-scroll-after-post":"off","mpp_trigger-open-on-scroll-selector":"","mpp_cookie-on-scroll":"off","mpp_cookie-on-scroll-duration":"current_session","mpp_cookie-on-scroll-days":"7","mpp_trigger-open-display-inline-in":[],"mpp_trigger-close-on-click-overlay":"on","mpp_trigger-close-on-esc-keydown":"on","mpp_trigger-close-automatically":"on","mpp_trigger-close-automatically-delay":"10","mpp_trigger-close-on-scroll":"off","mpp_trigger-close-on-scroll-amount":"10","mpp_trigger-close-on-scroll-amount_unit":"%","mpp_trigger-close-on-scroll-up":"off","mpp_trigger-close-on-scroll-up-amount":"10","mpp_trigger-close-on-scroll-up-amount_unit":"%"}};

/* Custom JS */
(function($){
	jQuery(document).ready(function($){

	});
})(jQuery);

</script>
<script>

</script>



<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 3px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 13px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1634487840' id='contact-form-7-js' defer></script>
<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.7.5","ajax_url":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"1acb188769","plugin_url":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Regresar al formulario","close_popup":"Cerrar","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/master-popups/assets/public/js/master-popups.min.js?ver=3.7.5' id='master-popups-main-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/plugins/master-popups/assets/public/js/master-popups-libs.min.js?ver=3.7.5' id='master-popups-libs-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1634487840' id='simple-share-buttons-adder-ssba-js' defer></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=1634487840' id='bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=1634487840' id='mCustomScrollbar-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1634487840' id='supermag-custom-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1634487840' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a378489bcaf5790',m:'WZP_fi8jcsJlRCsQj2Xl9SVUqg5c42l89ET0RaJTFNc-1635123729-0-ASw2vvELMP9ZmZjomsNSW9Qjk5v2jL7ZPOrBiAUCjmeSJjiOTXm2jARWFV6586Qn0aQA6ZGkNDOPVfJ6/q5hoDOM7tsVK2xh9qCMh0YAApmk//bLywrJFbpFfrxxlJ5CMp7qVvvz79sLwb06zRe0TobWbVjSAFCVbhTio77dLgqLWF0wTqb3WNs4bQQyWXAjKvVaTGTo3+6AZgBhZCiHzdU=',s:[0x29e62afe75,0xbec8d50027],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a378489bcaf5790","version":"2021.10.0","r":1,"token":"c06b666341aa41bfb55ca744c2d04c83","si":100}'></script>
</body>
</html>
