<!DOCTYPE html><html  prefix="og: http://ogp.me/ns#">
        	<head>
 <meta name="viewport" content="width=device-width, initial-scale=1.0"/> 
 <script type="text/javascript" src="https://code.jquery.com/jquery-3.3.1.min.js"></script> 
 <script type="text/javascript" src="https://bragadotv.com.ar/js/eplanning/eplanning.js"></script>	
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
        <link rel="pingback" href="https://bragadotv.com.ar/xmlrpc.php">
        <title>LA CONSIGNA “ME PONGO EN TUS ZAPATOS” TUVO ÉXITO: MUCHAS PERSONAS PARTICIPARON EN LA CAMPAÑA DE LORENA Y “TINO” &#8211; Bragado TV</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV &raquo; Feed" href="https://bragadotv.com.ar/feed/" />
<link rel="alternate" type="text/calendar" title="Bragado TV &raquo; iCal Feed" href="https://bragadotv.com.ar/events/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bragadotv.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://bragadotv.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://bragadotv.com.ar/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/slick/slick.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/animatecss/animate.min.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/magnific-popup/magnific-popup.min.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpness-grid-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/wpness-grid/wpness-grid.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/fontawesome/css/all.min.css?ver=5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://bragadotv.com.ar/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css-css'  href='https://bragadotv.com.ar/wp-content/plugins/gutentor//dist/blocks.style.build.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='fv_flowplayer-css'  href='https://bragadotv.com.ar/wp-content/fv-flowplayer-custom/style-1.css?ver=1576249465' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='Abel-css'  href='//fonts.googleapis.com/css?family=Abel&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='supermag-style-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/style.css?ver=1.2.3.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='supermag-block-front-styles-css'  href='https://bragadotv.com.ar/wp-content/themes/supermagpro/acmethemes/gutenberg/gutenberg-front.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","security":"878de84f9b","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://bragadotv.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN' href='https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://bragadotv.com.ar/?p=4719' />
<link rel="alternate" type="application/json+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino%2F&#038;format=xml" />
<link rel="canonical" href="https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"/>

<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Este contenido está protegido!!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Bragado TV" />
<meta property="og:locale" content="es" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="365" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-1.jpg" />
<meta property="og:title" content="LA CONSIGNA “ME PONGO EN TUS ZAPATOS” TUVO ÉXITO: MUCHAS PERSONAS PARTICIPARON EN LA CAMPAÑA DE LORENA Y “TINO”" />
<meta property="og:url" content="https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/" />
<meta property="og:description" content="Recaudaron muchos juguetes y hoy son entregados por los Reyes Magos." />
<!-- /Open Graph Meta Data -->
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bragadotv.com.ar"><link rel="https://theeventscalendar.com/" href="https://bragadotv.com.ar/wp-json/tribe/events/v1/" />
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2019/07/cropped-LogoWeb-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-145066500-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4719 single-format-standard wp-custom-logo gutentor-active unselectable tribe-no-js supermag-enable-box-shadow right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
	
	
<!-- Comienza cadena de arrays E-planning -->
<script language="JavaScript" type="text/javascript">
    var screen = $(window).innerWidth();
    var banner;

    /* resolutions */
    if(screen > 762) {
                banner = ["728x90x1","728x90x2","728x90x3","728x90x4","728x90x5","300x250x1","300x250x2","300x250x3","300x250x4","300x250x5","300x250x6","300x600x1","300x600x2","adhesion","interstitial","vslider","inline"]  ;
    } else if (screen <= 761) {
                banner = ["300x250x1","300x250x2","300x250x3","300x250x4","300x250x5","300x250x6","300x250x7","300x250x8","300x250x9","300x600x1","300x600x2","adhesion","interstitial","vslider","inline"]  ;       
    } 
	    var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"2b77d",sec:"site",eIs: banner };
</script>
<!-- Termina cadena de arrays E-planning  -->

	        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Saltar al contenido</a>
		
			


			
			
        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
            
	
					
					
					 <div class="header-latest-posts float-left bn-title">5 de enero de 2020</div>				<div class="header-latest-posts bn-wrapper float-left">
					<div class="bn-title">
						Últimas noticias					</div>
					<ul class="bn" data-speed="20000" data-mode="horizontal" data-column="1">
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/" title="PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN">
									PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/la-rosca-de-reyes-un-clasico-de-la-pasteleria/" title="LA ROSCA DE REYES, UN CLÁSICO DE LA PASTELERÍA">
									LA ROSCA DE REYES, UN CLÁSICO DE LA PASTELERÍA								</a>
							</li>
													<li class="bn-content">
								<a href="https://bragadotv.com.ar/cantante-bragadense-grabo-un-videoclip-en-carlos-paz/" title="CANTANTE BRAGADENSE GRABÓ UN VIDEOCLIP EN CARLOS PAZ">
									CANTANTE BRAGADENSE GRABÓ UN VIDEOCLIP EN CARLOS PAZ								</a>
							</li>
											</ul>
				</div> <!-- .header-latest-posts -->
			                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://www.facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://www.youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV" /></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><script type="text/javascript">eplAD4M("728x90x1");</script></center></div></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                                                    </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/categorias/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/categorias/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-413"><a href="https://bragadotv.com.ar/categorias/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/categorias/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/categorias/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/categorias/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://bragadotv.com.ar/tvenvivo/">TV en Vivo</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><i class="fa fa-search icon-menu search-icon-menu"></i><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="https://bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Busqueda"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        <div class='breadcrumbs init-animate clearfix'><div id='supermag-breadcrumbs' class='clearfix'><div role="navigation" aria-label="Migas de pan" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://bragadotv.com.ar/" rel="home" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://bragadotv.com.ar/categorias/destacadas/" itemprop="item"><span itemprop="name">Destacadas</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">LA CONSIGNA “ME PONGO EN TUS ZAPATOS” TUVO ÉXITO: MUCHAS PERSONAS PARTICIPARON EN LA CAMPAÑA DE LORENA Y “TINO”</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div>	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
<center>
<script> 
 var screen = $(window).innerWidth();
if (screen <= 761) 
{
	eplAD4M("300x250x3");
}
</script>
</center>
            <article id="post-4719" class="post-4719 post type-post status-publish format-standard has-post-thumbnail hentry category-destacadas category-locales category-sociedad tag-campana tag-eduardo-tino-lopez tag-lorena-ferrer tag-reyes-magos tag-solidaridad">
	<header class="entry-header">
		<h1 class="entry-title">LA CONSIGNA “ME PONGO EN TUS ZAPATOS” TUVO ÉXITO: MUCHAS PERSONAS PARTICIPARON EN LA CAMPAÑA DE LORENA Y “TINO”</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/" rel="bookmark"><time class="entry-date published" datetime="2020-01-05T16:56:43-03:00">5 de enero de 2020</time><time class="updated" datetime="2020-01-05T16:56:45-03:00">5 de enero de 2020</time></a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="660" height="365" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-1.jpg" class="attachment-full size-full wp-post-image" alt="" />			</figure>
		</div>
		<div class="entry-content">
		<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"  target="_blank" ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/&amp;text=LA%20CONSIGNA%20%E2%80%9CME%20PONGO%20EN%20TUS%20ZAPATOS%E2%80%9D%20TUVO%20%C3%89XITO%3A%20MUCHAS%20PERSONAS%20PARTICIPARON%20EN%20LA%20CAMPA%C3%91A%20DE%20LORENA%20Y%20%E2%80%9CTINO%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"  target=&quot;_blank&quot; ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=LA%20CONSIGNA%20“ME%20PONGO%20EN%20TUS%20ZAPATOS”%20TUVO%20ÉXITO:%20MUCHAS%20PERSONAS%20PARTICIPARON%20EN%20LA%20CAMPAÑA%20DE%20LORENA%20Y%20“TINO”&#038;body=%20https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Nuevamente, la solidaridad se hizo
visible en Bragado. Un numeroso grupo de personas se hizo presente ayer en la
plaza Raúl Alfonsín con el propósito de sumarse a la campaña “Me pongo en tus
zapatos” impulsada por Lorena Ferrer y Eduardo “Tino” López. Efectuaron una
caminata y recolectaron donaciones de juguetes para niños de bajos recursos.</p>



<p>El evento se vivió como una
verdadera fiesta. El espíritu solidario primó en todo momento y permitió que
los organizadores se alzaran de muchos juguetes, los cuales son distribuidos
hoy por los Reyes Magos.</p>



<p>La caminata partió en la plaza Raúl
Alfonsín e incluyó la Pista de Salud. A eso se sumó la presencia de payasos y
shows artísticos.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-2.jpg" alt="" class="wp-image-4721" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-3.jpg" alt="" class="wp-image-4722" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-5.jpg" alt="" class="wp-image-4724" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-4.jpg" alt="" class="wp-image-4723" /></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-campañia-6.jpg" alt="" class="wp-image-4725" /></figure></div>



<p>FOTOS: Lorena Ferrer.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"  target="_blank" ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/&amp;text=LA%20CONSIGNA%20%E2%80%9CME%20PONGO%20EN%20TUS%20ZAPATOS%E2%80%9D%20TUVO%20%C3%89XITO%3A%20MUCHAS%20PERSONAS%20PARTICIPARON%20EN%20LA%20CAMPA%C3%91A%20DE%20LORENA%20Y%20%E2%80%9CTINO%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"  target=&quot;_blank&quot; ><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=LA%20CONSIGNA%20“ME%20PONGO%20EN%20TUS%20ZAPATOS”%20TUVO%20ÉXITO:%20MUCHAS%20PERSONAS%20PARTICIPARON%20EN%20LA%20CAMPAÑA%20DE%20LORENA%20Y%20“TINO”&#038;body=%20https://bragadotv.com.ar/la-consigna-me-pongo-en-tus-zapatos-tuvo-exito-muchas-personas-participaron-en-la-campana-de-lorena-y-tino/"><img src="https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/categorias/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/categorias/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/campana/" rel="tag">campaña</a>, <a href="https://bragadotv.com.ar/etiquetas/eduardo-tino-lopez/" rel="tag">Eduardo &quot;Tino&quot; López</a>, <a href="https://bragadotv.com.ar/etiquetas/lorena-ferrer/" rel="tag">Lorena Ferrer</a>, <a href="https://bragadotv.com.ar/etiquetas/reyes-magos/" rel="tag">Reyes Magos</a>, <a href="https://bragadotv.com.ar/etiquetas/solidaridad/" rel="tag">solidaridad</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/" rel="prev"><figure class="widget-image"><img src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-re-240x172.jpg"></figure>PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN</a></div></div>
	</nav><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="bragadotv"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></aside>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/">
								    <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-re.jpg" class="attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/01/05/">
                                                5 de enero de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/">
                                <h4 class="title">
								    PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN                                </h4>
                            </a>
						    <div class="details">La Ex Ministra habló de la idea de “volver...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-13" href="https://bragadotv.com.ar/categorias/locales/politica/"  rel="category tag">Política</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/la-rosca-de-reyes-un-clasico-de-la-pasteleria/">
								    <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-rosca.jpg" class="attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/01/05/">
                                                5 de enero de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/la-rosca-de-reyes-un-clasico-de-la-pasteleria/">
                                <h4 class="title">
								    LA ROSCA DE REYES, UN CLÁSICO DE LA PASTELERÍA                                </h4>
                            </a>
						    <div class="details">Marta Garayo habló sobre su preparación con ingredientes básicos.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-14" href="https://bragadotv.com.ar/categorias/locales/sociedad/"  rel="category tag">Sociedad</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-in-641-481'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-3">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/cantante-bragadense-grabo-un-videoclip-en-carlos-paz/">
								    <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-ninio-juan-pablo.jpg" class="attachment-large size-large wp-post-image" alt="" />                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2020/01/05/">
                                                5 de enero de 2020                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/cantante-bragadense-grabo-un-videoclip-en-carlos-paz/">
                                <h4 class="title">
								    CANTANTE BRAGADENSE GRABÓ UN VIDEOCLIP EN CARLOS PAZ                                </h4>
                            </a>
						    <div class="details">Su nombre es Juan Pablo Niño y la canción...</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6" href="https://bragadotv.com.ar/categorias/locales/cultura/"  rel="category tag">Cultura</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/categorias/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/categorias/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix visible-min-992'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        
		</main><!-- #main -->		
	</div><!-- #primary -->

	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="supermag_ad-45" class="widget widget_supermag_ad"><h3 class="widget-title"><span>FELICIDADES</span></h3><div class="supermag-ainfo-widget"><img src="https://bragadotv.com.ar/wp-content/uploads/2019/12/Feliz-2020.gif" alt="" /></div></aside><aside id="supermag_ad-43" class="widget widget_supermag_ad"><h3 class="widget-title"><span>FARMACIAS DE TURNO</span></h3><div class="supermag-ainfo-widget"><img src="https://bragadotv.com.ar/wp-content/uploads/2019/12/FARMACIAS-DE-TURNO-3.gif" alt="" /></div></aside><aside id="supermag_ad-36" class="widget widget_supermag_ad"><div class="supermag-ainfo-widget"><img src="https://bragadotv.com.ar/wp-content/uploads/2019/12/HCDN.gif" alt="" /></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_1" data-ob-template="redperfil"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
	<script type="text/javascript">eplAD4M("300x600x1");</script>
<script
type="text/javascript">eplAD4M("300x250x1");</script>
<script
type="text/javascript">eplAD4M("300x250x2");</script>
<script
type="text/javascript">eplAD4M("300x250x3");</script>
	<script
type="text/javascript">eplAD4M("300x250x4");</script>
	<script
type="text/javascript">eplAD4M("300x250x5");</script>
	<script type="text/javascript">eplAD4M("300x600x2");</script>
		<script
type="text/javascript">eplAD4M("300x250x6");</script>
</center></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">eplAD4M("adhesion");</script>
<script type="text/javascript">eplAD4M("vslider");</script>
<script type="text/javascript">eplAD4M("interstitial");</script>
<script type="text/javascript">eplAD4M("inline");</script></div></aside>        <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="top-bottom wrapper">
                                         <div id="footer-top">
                            <div class="footer-columns">
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-16" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-6'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/cultura/'>cultura</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-one">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/cantante-bragadense-grabo-un-videoclip-en-carlos-paz/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-ninio-juan-pablo.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/05/">
                                                    5 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/cantante-bragadense-grabo-un-videoclip-en-carlos-paz/">
                                    <h4 class="title">
                                        CANTANTE BRAGADENSE GRABÓ UN VIDEOCLIP EN CARLOS PAZ                                    </h4>
                                </a>
                                <div class="details">Su nombre es Juan Pablo Niño y la canción se llama “Dame la mano”.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/organizan-un-encuentro-de-payadores-en-la-plazoleta-del-ombu/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/03-01-19-payador.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/03/">
                                                    3 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/organizan-un-encuentro-de-payadores-en-la-plazoleta-del-ombu/">
                                    <h4 class="title">
                                        ORGANIZAN UN ENCUENTRO DE PAYADORES EN LA PLAZOLETA “DEL OMBÚ”                                    </h4>
                                </a>
                                <div class="details">Lo organiza Tomás Cioffi y cuenta con el...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/continua-la-inscripcion-para-la-tecnicatura-en-mantenimiento-industrial/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2019/11/15-11-19-crub.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/03/">
                                                    3 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/continua-la-inscripcion-para-la-tecnicatura-en-mantenimiento-industrial/">
                                    <h4 class="title">
                                        CONTINÚA LA INSCRIPCIÓN PARA LA TECNICATURA EN MANTENIMIENTO INDUSTRIAL                                    </h4>
                                </a>
                                <div class="details">Se cursará en horario vespertino para que los...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/vuelven-las-peatonales-a-bragado-y-los-cuarteles-ya-se-definieron-las-fechas/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/03-01-20-peatonal.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/03/">
                                                    3 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/vuelven-las-peatonales-a-bragado-y-los-cuarteles-ya-se-definieron-las-fechas/">
                                    <h4 class="title">
                                        VUELVEN LAS PEATONALES A BRAGADO Y LOS CUARTELES: YA SE DEFINIERON LAS FECHAS                                    </h4>
                                </a>
                                <div class="details">Al igual que en otros años, en nuestra...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-13" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-7'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/deporte/'>Deportes</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-two">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/nueva-etapa-del-chino-peracca-regreso-a-la-argentina-y-ya-no-sera-dt/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/04-01-20-peracca-ruben.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/04/">
                                                    4 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/nueva-etapa-del-chino-peracca-regreso-a-la-argentina-y-ya-no-sera-dt/">
                                    <h4 class="title">
                                        NUEVA ETAPA DEL “CHINO” PERACCA: REGRESÓ A LA ARGENTINA Y YA NO SERÁ DT                                    </h4>
                                </a>
                                <div class="details">No obstante, continuará vinculado con el mundo del fútbol.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/ya-esta-en-marcha-el-programa-escuelas-abiertas-de-verano/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/04-01-20-pileta-club-moreno.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/04/">
                                                    4 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/ya-esta-en-marcha-el-programa-escuelas-abiertas-de-verano/">
                                    <h4 class="title">
                                        YA ESTÁ EN MARCHA EL PROGRAMA “ESCUELAS ABIERTAS DE VERANO”                                    </h4>
                                </a>
                                <div class="details">Hay 13 sedes en todo el partido.</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/el-futbol-infantil-de-sportivo-bragado-cerro-un-buen-ano/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2019/12/cristian-velasco.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2019/12/28/">
                                                    28 de diciembre de 2019                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/el-futbol-infantil-de-sportivo-bragado-cerro-un-buen-ano/">
                                    <h4 class="title">
                                        EL FÚTBOL INFANTIL DE SPORTIVO BRAGADO CERRÓ UN BUEN AÑO                                    </h4>
                                </a>
                                <div class="details">El 13 de enero retomarán un cronograma de...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/el-campeon-del-tc-nicolas-moscardini-visito-bragado/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2019/12/moscardini.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2019/12/27/">
                                                    27 de diciembre de 2019                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/el-campeon-del-tc-nicolas-moscardini-visito-bragado/">
                                    <h4 class="title">
                                        EL CAMPEÓN DEL TC NICOLÁS MOSCARDINI VISITÓ BRAGADO                                    </h4>
                                </a>
                                <div class="details">Su familia vive en Bragado y vino a...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                                    <div class="footer-sidebar acme-col-3">
                                        <aside id="supermag_posts_col-21" class="widget widget_supermag_posts_col"><div class='at-cat-color-wrap-13'><h3 class="widget-title"><span><a href='https://bragadotv.com.ar/categorias/locales/politica/'>politica</a></span></h3></div>                <div class=" supermag-except-home featured-entries-col featured-entries featured-acme-col-posts footer-top-col-three">
                                            <div class="acme-col-3 featured-post-main">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-re.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/05/">
                                                    5 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/pablo-torello-y-patricia-bullrich-juntos-en-junin-planificaron-el-rol-del-pro-como-oposicion/">
                                    <h4 class="title">
                                        PABLO TORELLO Y PATRICIA BULLRICH, JUNTOS EN JUNÍN: PLANIFICARON EL ROL DEL PRO COMO OPOSICIÓN                                    </h4>
                                </a>
                                <div class="details">La Ex Ministra habló de la idea de “volver al Gobierno porque creemos que nos quedaron cosas pendientes”.</div>                            </div>
                        </div>
                        <div class="clearfix"></div><div class="clearfix visible-lg"></div><div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/aun-no-hay-precisiones-sobre-la-continuidad-de-las-obras-en-la-ruta-5/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/05-01-20-gatica-vicente.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/05/">
                                                    5 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/aun-no-hay-precisiones-sobre-la-continuidad-de-las-obras-en-la-ruta-5/">
                                    <h4 class="title">
                                        AÚN NO HAY PRECISIONES SOBRE LA CONTINUIDAD DE LAS OBRAS EN LA RUTA 5                                    </h4>
                                </a>
                                <div class="details">Así lo indicó el intendente Vicente Gatica. Sin...</div>                            </div>
                        </div>
                                                <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/el-intendente-abordo-varios-temas-en-un-desayuno-con-la-prensa-local/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/03-01-19-desayuno.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/03/">
                                                    3 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/el-intendente-abordo-varios-temas-en-un-desayuno-con-la-prensa-local/">
                                    <h4 class="title">
                                        EL INTENDENTE ABORDÓ VARIOS TEMAS EN UN DESAYUNO CON LA PRENSA LOCAL                                    </h4>
                                </a>
                                <div class="details">Se refirió a la Ley Impositiva, al encuentro...</div>                            </div>
                        </div>
                        <div class="clearfix visible-sm"></div>                        <div class="acme-col-3">
                                                            <figure class="widget-image">
                                    <a href="https://bragadotv.com.ar/conformidad-de-gatica-tras-la-reunion-con-kicillof-ha-sido-muy-positiva/">
                                        <img width="640" height="354" src="https://bragadotv.com.ar/wp-content/uploads/2020/01/03-01-19-reunion.jpg" class="attachment-large size-large wp-post-image" alt="" />                                    </a>
                                </figure>
                                                        <div class="featured-desc">
                                                                    <div class="above-entry-meta entry-meta">
                                                                                    <span class="posted-on">
                                                <i class="fa fa-calendar"></i>
                                                <a href="https://bragadotv.com.ar/2020/01/03/">
                                                    3 de enero de 2020                                                </a>
                                            </span>
                                                                            </div>
                                                                <a href="https://bragadotv.com.ar/conformidad-de-gatica-tras-la-reunion-con-kicillof-ha-sido-muy-positiva/">
                                    <h4 class="title">
                                        CONFORMIDAD DE GATICA TRAS LA REUNIÓN CON KICILLOF: “HA SIDO MUY POSITIVA”                                    </h4>
                                </a>
                                <div class="details">Dijo que el Gobernador tomó nota de las...</div>                            </div>
                        </div>
                        <div class="clearfix visible-lg"></div>                </div>
                <div class='clearfix'></div></aside>                                    </div>
                                                            </div>
                        </div><!-- #foter-top -->
                        <div class="clearfix"></div>
                                            <div id="footer-bottom">
                            <div class="footer-columns">
                                                            </div>
                        </div><!-- #foter-bottom -->
                        <div class="clearfix"></div>
                                        </div><!-- top-bottom-->
                                <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No está permitido imprimir una vista previa de esta página, gracias."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.3.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/countUp/countUp.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/wow/wow.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/waypoints/jquery.waypoints.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/jquery-easypiechart/jquery.easypiechart.min.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/slick/slick.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/isotope/isotope.pkgd.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/library/magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/gutentor//assets/js/gutentor.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.3.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1.2.3.3'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>