<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
<head>

<meta name="keywords" content="noticias,secciones,Vinos,cocina y sabores,Virales,Vida y salud,Fiesta del Caballo,Nacionales,Internacionales,Provincia,Sociales,Tecno,Cultura,Política,Economía,bragado TV,Radio mega bragado,El Megafono,Guga,Mendez,Frente de todos,Cambiemos,Policiales,Automotrices,Worldwide,Somos Mujeres,Coronavirus,ANSES,PAMI,Quiniela,Deportes,Cyber Monday,Hot Sale,Black Friday,Bragado, noticias de bragado,bragado informa,la voz de bragado,noticias eps, internet">
<meta name="news_keywords" content="noticias,secciones,Vinos,cocina y sabores,Virales,Vida y salud,Fiesta del Caballo,Nacionales,Internacionales,Provincia,Sociales,Tecno,Cultura,Política,Economía,bragado TV,Radio mega bragado,El Megafono,Guga,Mendez,Frente de todos,Cambiemos,Policiales,Automotrices,Worldwide,Somos Mujeres,Coronavirus,ANSES,PAMI,Quiniela,Deportes,Cyber Monday,Hot Sale,Black Friday,Bragado, noticias de bragado,bragado informa,la voz de bragado,noticias eps, internet">
<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>

<title>La Escuela N 6 llega a su centenario - Bragado TV</title><link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/57080f492245dfb714cdf528a16647e4.css" media="all" data-minify="1" />
<meta name="description" content="La Escuela N 6 Juan B. Alberdi arriba a sus 100 años de vida, Griselda Burga, su directora, nos cuenta como se está trabajando." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1" />
<link rel="canonical" href="//bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Escuela N 6 llega a su centenario - Bragado TV" />
<meta property="og:description" content="La Escuela N 6 Juan B. Alberdi arriba a sus 100 años de vida, Griselda Burga, su directora, nos cuenta como se está trabajando." />
<meta property="og:url" content="https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" />
<meta property="og:site_name" content="Bragado TV" />
<meta property="article:publisher" content="https://www.facebook.com/BragadoTv" />
<meta property="article:tag" content="centenario" />
<meta property="article:tag" content="Escuela" />
<meta property="article:section" content="Agenda" />
<meta property="og:updated_time" content="2022-04-16T22:00:12-02:00" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg" />
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg" />
<meta property="og:image:width" content="719" />
<meta property="og:image:height" content="398" />
<meta property="og:image:alt" content="La Escuela N 6 llega a su centenario" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-16T21:52:56-02:00" />
<meta property="article:modified_time" content="2022-04-16T22:00:12-02:00" />
<meta property="og:video" content="https://www.youtube.com/embed/KT1grKlw1dg" />
<meta property="video:duration" content="395" />
<meta property="ya:ovs:upload_date" content="2022-04-11" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Escuela N 6 llega a su centenario - Bragado TV" />
<meta name="twitter:description" content="La Escuela N 6 Juan B. Alberdi arriba a sus 100 años de vida, Griselda Burga, su directora, nos cuenta como se está trabajando." />
<meta name="twitter:site" content="@bragadotv" />
<meta name="twitter:creator" content="@bragadotv" />
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="BRAGADO TV" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://bragadotv.com.ar/#organization","name":"Bragado TV","logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"Bragado TV","inLanguage":"es","width":"290","height":"89"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"Bragado TV","publisher":{"@id":"https://bragadotv.com.ar/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg","url":"https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg","width":"719","height":"398","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#author","name":"BRAGADO TV","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","caption":"BRAGADO TV","inLanguage":"es"},"worksFor":{"@id":"https://bragadotv.com.ar/#organization"}},{"@type":"WebPage","@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#webpage","url":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/","name":"La Escuela N 6 llega a su centenario - Bragado TV","datePublished":"2022-04-16T21:52:56-02:00","dateModified":"2022-04-16T22:00:12-02:00","author":{"@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#author"},"isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg"},"inLanguage":"es"},{"headline":"La Escuela N 6 llega a su centenario - Bragado TV","description":"La Escuela N 6 Juan B. Alberdi arriba a sus 100 a\u00f1os de vida, Griselda Burga, su directora, nos cuenta como se est\u00e1 trabajando.","datePublished":"2022-04-16T21:52:56-02:00","dateModified":"2022-04-16T22:00:12-02:00","image":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg"},"author":{"@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#author"},"@type":"NewsArticle","copyrightYear":"2022","name":"La Escuela N 6 llega a su centenario - Bragado TV","@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#schema-399462","isPartOf":{"@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#webpage"},"publisher":{"@id":"https://bragadotv.com.ar/#organization"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#webpage"}},{"@type":"VideoObject","name":"Griselda Burga   Aniversario Esc 6     11 04 2022","description":"La Escuela N 6 Juan B. Alberdi arriba a sus 100 a\u00f1os de vida, Griselda Burga, su directora, nos cuenta como se est\u00e1 trabajando.","uploadDate":"2022-04-11","thumbnailUrl":"https://bragadotv.com.ar/wp-content/uploads/2022/04/maxresdefault-22.jpg","embedUrl":"https://www.youtube.com/embed/KT1grKlw1dg","duration":"PT6M35S","width":"1280","height":"720","isFamilyFriendly":"True","@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#schema-399463","isPartOf":{"@id":"https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/#webpage"},"publisher":{"@id":"https://bragadotv.com.ar/#organization"},"inLanguage":"es"}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='pj-news-ticker-css' href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.5' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker.js?ver=1649964905' id='pj-news-ticker-js' defer></script>
<script data-minify="1" id='st_insights_js' type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/button/st_insights.js?ver=1649964905' id='ssba-sharethis-js' defer></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->

<script type='text/javascript' src='//www.googletagmanager.com/gtag/js?id=UA-145066500-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["bragadotv.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-145066500-1", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/48832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=48832' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-escuela-n-6-llega-a-su-centenario%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-escuela-n-6-llega-a-su-centenario%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			@import url('https://fonts.googleapis.com/css?family=Anton');
.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#1F1F1F  !important;
}
h4.title {
	font-family: "Anton",san-serif;
	font-size: 27px;
	color: #1f1f1f;
}
h1.entry-title {
		font-family: "Anton",san-serif;
	font-size: 2rem !important;
	color: #1f1f1f !important;
	line-height: 2rem !important;
}
h3.post-title a{
	font-size: 16px !important;
		text-shadow: 2px 2px 1px rgba(0, 0, 150, 1);
}
p{
	font-size: 1.3rem;
	text-align: justify;
  text-justify: inter-word;
}
/*
.srpw-modern-style .srpw-img img {
    display: block;
    min-height: 220px;
}
.site-logo.float-left {
	display: flex;
	width: 360px;
	height: 200px;
	align-items: center;
	justify-content: center
		
} 
img.custom-logo {
	display: flex;
	align-items: center;
}
.custom-logo {
	display: flex;
}
.srpw-modern-style .srpw-img::after {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    content: '';
    opacity: .27;
    background: #000;
} */

/* On screens that are 600px or less, set the background color to olive */
/* @media screen and (max-width: 1000px) {
 .site-logo.float-left {
	display: flex;
	 width: auto;
	 height:auto;
	}
} */		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <meta name="locality" content="Bragado, Buenos Aires, Argentina">
<meta property="fb:app_id" content="681828275223162" />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650160800'></script></head>
<body class="post-template-default single single-post postid-48832 single-format-standard wp-custom-logo right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">16 de abril de 2022</div> <div class="right-header float-right">
<div class="socials">
<a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
<span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
</a>
<a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
<a href="https://news.google.com/publications/CAAqBwgKMLq9mwsw_sezAw?ceid=AR:es-419&#038;oc=3" class="google-plus" data-title="Google Plus" target="_blank">
<span class="font-icon-social-google-plus"><i class="fa fa-google-plus"></i></span>
</a>
</div>
</div>
</div>
</div>

<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV" /></noscript></a> </div>
<div class="header-ainfo float-right">
<aside id="media_image-136" class="extendedwopts-md-center widget widget_media_image"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" /></noscript></aside> </div>
<div class="clearfix"></div>
<aside id="text-3" class="widget widget_text"> <div class="textwidget">
</div>
</aside> </div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://bragadotv.com.ar/" title="Bragado TV"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deportes/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Buscar" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

<div class="wrapper"><div class="aftemenu-bn clearfix"></div></div> </div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-48832" class="post-48832 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-destacadas tag-centenario tag-escuela">
<header class="entry-header">
<h1 class="entry-title">La Escuela N 6 llega a su centenario</h1> <div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" rel="bookmark"><time class="entry-date published" datetime="2022-04-16T21:52:56-02:00">16 de abril de 2022</time><time class="updated" datetime="2022-04-16T22:00:12-02:00">16 de abril de 2022</time></a></span>
🕤21:52 </div>
</header>
<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="719" height="398" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20719%20398'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Bragado TV &gt; La Escuela N 6 llega a su centenario" data-lazy-srcset="//bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg 719w, //bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b-660x365.jpg 660w" data-lazy-sizes="(max-width: 719px) 100vw, 719px" title="La Escuela N 6 llega a su centenario 1" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg"><noscript><img width="719" height="398" src="//bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg" class="attachment-full size-full wp-post-image" alt="Bragado TV &gt; La Escuela N 6 llega a su centenario" srcset="//bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b.jpg 719w, //bragadotv.com.ar/wp-content/uploads/2022/04/321eacd8-1de7-496c-8e38-520ff6b2609b-660x365.jpg 660w" sizes="(max-width: 719px) 100vw, 719px" title="La Escuela N 6 llega a su centenario 1"></noscript> </figure>
</div>
<div class="entry-content">
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/&amp;text=La%20Escuela%20N%206%20llega%20a%20su%20centenario%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div>
<p>La Escuela N 6 Juan B Alberdi de nuestra ciudad, arriba a los 100 años de vida institucional el próximo 24 de abril.</p>
<p><strong>La docente Griselda Burga es la actual directora del establecimiento desde hace 6 años y como manifestó en otras ocasiones, la escuela cuenta hoy con una matrícula de 110 alumnos, cuenta con un plantel de 24 docentes, 8 auxiliares y una jornada completa que va desde las 08:00 horas y finaliza a las 16:00 horas.</strong></p>
<p> La directora de la escuela, ante una consulta de Bragado TV manifestó que después de casi dos años de virtualidad los chicos han vuelto a la presencialidad total muy contentos.</p>
<p> Recordó que durante el 2021 se tuvo una semi presencialidad «y en este 2022 ya volvimos a trabajar con jornada completa y con mucha alegría, de parte de los chicos y de los docentes, como así también los auxiliares.</p>
<p> Nuestra entrevistada señaló que la comunidad educativa de la Escuela 6 se encuentra muy feliz, «por volver todos a una vida normal y gracias a Dios vamos a poder festejar el día 25 de abril con un acto protocolar y dejando para el mes de octubre un festejo más informal.</p>
<p> El acto programado para el 25 de abril, será desde las 09:30 horas y se espera contar con un buen clima para realizar las actividades que se encuentran estipuladas.</p>
<p> La docente indicó que hace 22 años que ejerce la docencia<strong> «y llegué al establecimiento con la idea de quedarme hasta el día de mi jubilación.</strong></p>
<p> <strong>«Poner en marcha los distintos contenidos con los que se trabaja cada año, es uno de los principales objetivos del equipo docente de la escuela&#8230;</strong>«, expresó Burga.</p>
<p> <strong>Respecto a la escuela, vale decir que ha sido declarada de Interés Cultural, en la última sesión del Honorable Concejo Deliberante de Bragado, a través de un proyecto presentado por la concejal María del Carmen Pan Rivas</strong>, <strong>ex docente del establecimiento.</strong></p>
<p> <strong>«Es un gran momento para visibilizar la presencia de las escuelas, conocer el trabajo que vienen haciendo todas en sus alumnos y con sus familias&#8230;», señaló Griselda Burga</strong></p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Griselda Burga   Aniversario Esc 6     11 04 2022" width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/KT1grKlw1dg?feature=oembed"></iframe><noscript><iframe title="Griselda Burga   Aniversario Esc 6     11 04 2022" width="640" height="360" src="https://www.youtube.com/embed/KT1grKlw1dg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<p> </p>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 32px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/&amp;text=La%20Escuela%20N%206%20llega%20a%20su%20centenario%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 32px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 32px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></noscript><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 32px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></noscript><div title="Pinterest" class="ssbp-text">Pinterest</div></a></div></div> </div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;</span> </div>
<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/centenario/" rel="tag">centenario</a>, <a href="https://bragadotv.com.ar/etiquetas/escuela/" rel="tag">Escuela</a></span> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Navegación de entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/se-recordaron-los-ultimos-momentos-de-la-vida-de-jesus/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add-240x172.jpg"></noscript></figure>Se recordaron los últimos momentos de la vida de Jesús</a></div></div>
</nav> <h2 class="widget-title">
Entradas relacionadas </h2>
<ul class="featured-entries-col featured-entries featured-acme-col-posts">
 <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/se-recordaron-los-ultimos-momentos-de-la-vida-de-jesus/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Se recordaron los últimos momentos de la vida de Jesús" loading="lazy" data-lazy-srcset="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add.jpg 719w, //bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add-660x365.jpg 660w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" title="Se recordaron los últimos momentos de la vida de Jesús 2" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add.jpg"><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add.jpg" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Se recordaron los últimos momentos de la vida de Jesús" loading="lazy" srcset="//bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add.jpg 719w, //bragadotv.com.ar/wp-content/uploads/2022/04/01959ab2-48ab-4bad-ae61-edcf4fa38add-660x365.jpg 660w" sizes="(max-width: 640px) 100vw, 640px" title="Se recordaron los últimos momentos de la vida de Jesús 2"></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2022/04/16/">
16 de abril de 2022 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/se-recordaron-los-ultimos-momentos-de-la-vida-de-jesus/">
<h4 class="title">
Se recordaron los últimos momentos de la vida de Jesús </h4>
</a>
<div class="details">La comunidad católica de Bragado, recordaron la muerte de Jesús, en la jornada del Viernes Santo.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/la-policia-detuvo-a-un-joven-que-poseia-pedido-de-captura-activa/">
<img width="528" height="292" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20528%20292'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; La policía detuvo a un joven que poseía Pedido de Captura activa" loading="lazy" title="La policía detuvo a un joven que poseía Pedido de Captura activa 3" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/3f24fe5f-6ecb-4319-b67a-6aa230565796.jpg"><noscript><img width="528" height="292" src="//bragadotv.com.ar/wp-content/uploads/2022/04/3f24fe5f-6ecb-4319-b67a-6aa230565796.jpg" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; La policía detuvo a un joven que poseía Pedido de Captura activa" loading="lazy" title="La policía detuvo a un joven que poseía Pedido de Captura activa 3"></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2022/04/16/">
16 de abril de 2022 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/la-policia-detuvo-a-un-joven-que-poseia-pedido-de-captura-activa/">
<h4 class="title">
La policía detuvo a un joven que poseía Pedido de Captura activa </h4>
</a>
<div class="details">Personal del CPR Bragado, procedió a la detención de un joven de 24 años que poseía Pedido de Captutra activa</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/piromano-intento-incendiar-a-su-familia-tres-personas-heridas/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Pirómano intentó incendiar a su familia: tres personas heridas" loading="lazy" title="Pirómano intentó incendiar a su familia: tres personas heridas 4" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/10/13-10-2021-patrullero.jpg"><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/10/13-10-2021-patrullero.jpg" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Pirómano intentó incendiar a su familia: tres personas heridas" loading="lazy" title="Pirómano intentó incendiar a su familia: tres personas heridas 4"></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2022/04/16/">
16 de abril de 2022 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/piromano-intento-incendiar-a-su-familia-tres-personas-heridas/">
<h4 class="title">
Pirómano intentó incendiar a su familia: tres personas heridas </h4>
</a>
<div class="details">El hecho se registró en un domicilio de Lavalle al 600.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/" rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/marita-gelitti-reclama-por-la-creacion-de-una-escuela-de-manejo/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Marita Gelitti reclama por la creación de una escuela de manejo" loading="lazy" title="Marita Gelitti reclama por la creación de una escuela de manejo 5" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/02-06-2021-gelitti1.jpg"><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/07/02-06-2021-gelitti1.jpg" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; Marita Gelitti reclama por la creación de una escuela de manejo" loading="lazy" title="Marita Gelitti reclama por la creación de una escuela de manejo 5"></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2022/04/15/">
15 de abril de 2022 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/marita-gelitti-reclama-por-la-creacion-de-una-escuela-de-manejo/">
<h4 class="title">
Marita Gelitti reclama por la creación de una escuela de manejo </h4>
</a>
<div class="details">La Presidenta de Acción para el Desarrollo recordó que hay una ordenanza desde el año 2017.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/el-ejecutivo-y-los-gremios-municipales-acordaron-un-aumento-del-40-por-ciento/">
<img width="640" height="339" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20339'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; El Ejecutivo y los gremios municipales, acordaron un aumento del 40 por ciento" loading="lazy" title="El Ejecutivo y los gremios municipales, acordaron un aumento del 40 por ciento 6" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/f17abbe1-740b-45d7-a3ea-bcc681ad34e7.jpg"><noscript><img width="640" height="339" src="//bragadotv.com.ar/wp-content/uploads/2022/04/f17abbe1-740b-45d7-a3ea-bcc681ad34e7.jpg" class="attachment-large size-large wp-post-image" alt="Bragado TV &gt; El Ejecutivo y los gremios municipales, acordaron un aumento del 40 por ciento" loading="lazy" title="El Ejecutivo y los gremios municipales, acordaron un aumento del 40 por ciento 6"></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2022/04/13/">
13 de abril de 2022 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/el-ejecutivo-y-los-gremios-municipales-acordaron-un-aumento-del-40-por-ciento/">
<h4 class="title">
El Ejecutivo y los gremios municipales, acordaron un aumento del 40 por ciento </h4>
</a>
<div class="details">El Ejecutivo Municipal acordó con los gremios un aumento del 40 por ciento para los empleados municipales.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> </ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="srpw_widget-10" class="widget widget_smart_recent_entries smart_recent_posts"><h3 class="widget-title"><span>Noticias del día</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-block ul {
    margin-left: 0;
    padding-left: 0;
    height: 100%;
    max-height: 500px;
    overflow: auto;
}
</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/la-escuela-n-6-llega-a-su-centenario/" target="_self">La Escuela N 6 llega a su centenario</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/se-recordaron-los-ultimos-momentos-de-la-vida-de-jesus/" target="_self">Se recordaron los últimos momentos de la vida de Jesús</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/la-policia-detuvo-a-un-joven-que-poseia-pedido-de-captura-activa/" target="_self">La policía detuvo a un joven que poseía Pedido de Captura activa</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/piromano-intento-incendiar-a-su-familia-tres-personas-heridas/" target="_self">Pirómano intentó incendiar a su familia: tres personas heridas</a><div class="srpw-meta"></div></div></li></ul></div></aside><aside id="media_image-303" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48600  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/Teatro.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/Teatro.png" class="image wp-image-48600  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-305" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48739  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/El-mercader-14-04-2022.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/El-mercader-14-04-2022.png" class="image wp-image-48739  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-294" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48622  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/FIESTA-RIVER.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/FIESTA-RIVER.png" class="image wp-image-48622  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-263" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="299" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20299'%3E%3C/svg%3E" class="image wp-image-40268  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/11/Ampujaco-Flyer-12-11-2021.jpg" /><noscript><img width="320" height="299" src="//bragadotv.com.ar/wp-content/uploads/2021/11/Ampujaco-Flyer-12-11-2021.jpg" class="image wp-image-40268  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-281" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48343  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/Timon-Semana-Santa-06-04-2022.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/Timon-Semana-Santa-06-04-2022.png" class="image wp-image-48343  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-306" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48740  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/CUCI-Paga-y-Gana-14-04-2022.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/CUCI-Paga-y-Gana-14-04-2022.gif" class="image wp-image-48740  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-48461  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/La-Isolina-Flyer-08-04-2022.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/04/La-Isolina-Flyer-08-04-2022.png" class="image wp-image-48461  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-301" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-48407  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/Flyer-Herrnan-Piquin-reducido-07-04-2022.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2022/04/Flyer-Herrnan-Piquin-reducido-07-04-2022.jpeg" class="image wp-image-48407  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-272" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.khalossport.com.ar/"><img width="320" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20250'%3E%3C/svg%3E" class="image wp-image-42853  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Khalos Sport" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/12/Flyer-Khalos-Sport-23-12-2021.jpg" /><noscript><img width="320" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/12/Flyer-Khalos-Sport-23-12-2021.jpg" class="image wp-image-42853  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Khalos Sport" /></noscript></a></aside><aside id="media_image-221" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.instagram.com/itarsagro/"><img width="620" height="620" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20620%20620'%3E%3C/svg%3E" class="image wp-image-42705  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Itarsagro" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/12/Flyer-Itarsagro-230x320-21-12-2021.jpg" /><noscript><img width="620" height="620" src="//bragadotv.com.ar/wp-content/uploads/2021/12/Flyer-Itarsagro-230x320-21-12-2021.jpg" class="image wp-image-42705  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Itarsagro" /></noscript></a></aside><aside id="media_image-228" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-36001  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/09/New-Concret.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/09/New-Concret.png" class="image wp-image-36001  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-270" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-44927  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/02/Leuquen-Flyer-07-02-2022.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/02/Leuquen-Flyer-07-02-2022.png" class="image wp-image-44927  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-218" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-48573  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/El-Hogar-del-Blanco-Flyer-11-04-2022.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2022/04/El-Hogar-del-Blanco-Flyer-11-04-2022.gif" class="image wp-image-48573  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-226" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20250'%3E%3C/svg%3E" class="image wp-image-39498  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/11/DyD-Piscinas-Flyer-01-11-2021.jpg" /><noscript><img width="320" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/11/DyD-Piscinas-Flyer-01-11-2021.jpg" class="image wp-image-39498  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-216" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-192" class="extendedwopts-hide extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-48574  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/Deco-Decing-Flyer-11-04-2022.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2022/04/Deco-Decing-Flyer-11-04-2022.gif" class="image wp-image-48574  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-278" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-48738  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/04/DIA-y-AQUI-14-04-2022.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2022/04/DIA-y-AQUI-14-04-2022.png" class="image wp-image-48738  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-289" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="626" height="522" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20626%20522'%3E%3C/svg%3E" class="image wp-image-47897  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp_Medios-digitales_300x250px.jpg" /><noscript><img width="626" height="522" src="//bragadotv.com.ar/wp-content/uploads/2022/03/EDEN_Recordatorio-Whatsapp_Medios-digitales_300x250px.jpg" class="image wp-image-47897  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-122" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-197" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="676" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20676'%3E%3C/svg%3E" class="image wp-image-42844  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/12/Universidad-Siglo-XXI-23-12-2021.jpeg" /><noscript><img width="320" height="676" src="//bragadotv.com.ar/wp-content/uploads/2021/12/Universidad-Siglo-XXI-23-12-2021.jpeg" class="image wp-image-42844  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-296" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-46899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/03/Nutricionista-11-03-2022.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2022/03/Nutricionista-11-03-2022.gif" class="image wp-image-46899  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-268" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-43861  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/01/DULCINEA-CORRECCION2-14-01-2022.png" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2022/01/DULCINEA-CORRECCION2-14-01-2022.png" class="image wp-image-43861  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="1251" height="1251" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201251%201251'%3E%3C/svg%3E" class="image wp-image-46822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-srcset="//bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322.jpeg 1251w, //bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322-840x840.jpeg 840w, //bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322-768x768.jpeg 768w" data-lazy-sizes="(max-width: 1251px) 100vw, 1251px" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322.jpeg" /><noscript><img width="1251" height="1251" src="//bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322.jpeg" class="image wp-image-46822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" srcset="//bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322.jpeg 1251w, //bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322-840x840.jpeg 840w, //bragadotv.com.ar/wp-content/uploads/2022/03/MuniWeb100322-768x768.jpeg 768w" sizes="(max-width: 1251px) 100vw, 1251px" /></noscript></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-266" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.lenspeugeot.com.ar/"><img width="320" height="389" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20389'%3E%3C/svg%3E" class="image wp-image-41942  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/12/lens.jpeg" /><noscript><img width="320" height="389" src="//bragadotv.com.ar/wp-content/uploads/2021/12/lens.jpeg" class="image wp-image-41942  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="wrapper footer-copyright border text-center">
<p>
Bragado - Buenos Aires - Argentina </p>
<div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div> </div>
</div>
</footer>

<a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
</div>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 32px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 3px;
								line-height: 27px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 13px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1649964905' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1649964905' id='simple-share-buttons-adder-ssba-js' defer></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=1649964905' id='bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=1649964905' id='mCustomScrollbar-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/js/supermag-custom.js?ver=1649964905' id='supermag-custom-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1649964905' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fd19dab6ffc8c30',m:'WyKv9z3Lv8jJGuneR2shQlM_7h.ySfxB38n4QTRl3DI-1650161338-0-AQQ9kzdtcIosZUxpyidvVhyX8XpYO6VbMZBM1jELgHb9h6epEYtEe4oHUw5q69N90gYY9GW40O10Bis2rpuT4HO5Ynw465RGnlza9bG6GC+qD2eBCHOSLejFLT+u9NXKCbQ+7VY4V93T/JaDj3NTQaJqnk73xIjoGQ83zV5h4VQH',s:[0x0886887aa4,0x635616f148],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fd19dab6ffc8c30","version":"2021.12.0","r":1,"token":"c06b666341aa41bfb55ca744c2d04c83","si":100}' crossorigin="anonymous"></script>
</body>
</html>
