<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
<head>

<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKXsKCQkJCSB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQkgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSB7cmV0dXJuO30KCQkJCSBqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCSBqcy5zcmMgPSAiaHR0cHM6Ly9icmFnYWRvdHYuY29tLmFyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJnZlcnNpb249djIuNiI7CgkJCQkgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwoJCQkgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw=='></script> <style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<title>LA UNIVERSIDAD &#039;SIGLO 21&#039; PUBLICÓ UNA CARTA SOBRE EL FUTURO DEL TRABAJO - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/826c4f0f62f19e7965b3c8fe3bf75011.css" media="all" data-minify="1" />
<meta name="description" content="- Fue escrita por el director &#039;Observatorio del Futuro&#039;." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="LA UNIVERSIDAD &#039;SIGLO 21&#039; PUBLICÓ UNA CARTA SOBRE EL FUTURO DEL TRABAJO - Bragado TV | Noticias, videos y tv en vivo">
<meta property="og:description" content="- Fue escrita por el director &#039;Observatorio del Futuro&#039;.">
<meta property="og:url" content="https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/">
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo">
<meta property="article:tag" content="carta">
<meta property="article:tag" content="Universidad Siglo 21">
<meta property="article:section" content="Interés">
<meta property="og:updated_time" content="2021-02-08T20:55:56-03:00">
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg">
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="330">
<meta property="og:image:alt" content="LA UNIVERSIDAD &#8216;SIGLO 21&#8217; PUBLICÓ UNA CARTA SOBRE EL FUTURO DEL TRABAJO">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="LA UNIVERSIDAD &#039;SIGLO 21&#039; PUBLICÓ UNA CARTA SOBRE EL FUTURO DEL TRABAJO - Bragado TV | Noticias, videos y tv en vivo">
<meta name="twitter:description" content="- Fue escrita por el director &#039;Observatorio del Futuro&#039;.">
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"},"image":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#primaryImage","url":"https://bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg","width":"660","height":"330"},{"@type":"WebPage","@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#webpage","url":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/","name":"LA UNIVERSIDAD &#039;SIGLO 21&#039; PUBLIC\u00d3 UNA CARTA SOBRE EL FUTURO DEL TRABAJO - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-02-08T20:55:50-03:00","dateModified":"2021-02-08T20:55:56-03:00","isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"LA UNIVERSIDAD &#039;SIGLO 21&#039; PUBLIC\u00d3 UNA CARTA SOBRE EL FUTURO DEL TRABAJO - Bragado TV | Noticias,","datePublished":"2021-02-08T20:55:50-03:00","dateModified":"2021-02-08T20:55:56-03:00","author":{"@type":"Person","name":"BRAGADO TV"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"- Fue escrita por el director &#039;Observatorio del Futuro&#039;.","@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#webpage"},"image":{"@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='pj-news-ticker-css' href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.2' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker-db09d90851bb323316a115b7b51cef06.js' id='pj-news-ticker-js' defer></script>
<script data-rocketlazyloadscript='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js' type='text/javascript' id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-d04daed1b44dbaafe93b50ea4c938e73.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xNDUwNjY1MDAtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/23959" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=23959' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fla-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#0000ff  !important;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <meta name="locality" content="Bragado, Buenos Aires, Argentina">
<meta property="fb:app_id" content="681828275223162" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-23959 single-format-standard wp-custom-logo unselectable boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">8 de febrero de 2021</div> <div class="right-header float-right">
<div class="socials">
<a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
<span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
</a>
<a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
 </div>
</div>
</div>
</div>

<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a> </div>
<div class="header-ainfo float-right">
<a href="">
<img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Banner Ads" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg"><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" alt="Banner Ads"></noscript>
</a>
</div>
<div class="clearfix"></div>
<aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=350 height=300 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informepng.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=950 height=80 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informe.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text"> <div class="textwidget">
</div>
</aside> </div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Buscar" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

<div class="wrapper"><div class="aftemenu-bn clearfix"></div></div> </div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-23959" class="post-23959 post type-post status-publish format-standard has-post-thumbnail hentry category-interes category-locales tag-carta tag-universidad-siglo-21">
<header class="entry-header">
<h1 class="entry-title">LA UNIVERSIDAD &#8216;SIGLO 21&#8217; PUBLICÓ UNA CARTA SOBRE EL FUTURO DEL TRABAJO</h1> <div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/" rel="bookmark"><time class="entry-date published" datetime="2021-02-08T20:55:50-03:00">8 de febrero de 2021</time><time class="updated" datetime="2021-02-08T20:55:56-03:00">8 de febrero de 2021</time></a></span>
🕤20:55 </div>
</header>
<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="660" height="330" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20330'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg" /><noscript><img width="660" height="330" src="//bragadotv.com.ar/wp-content/uploads/2021/02/ConvenioUniSiglo21.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript> </figure>
</div>
<div class="entry-content">
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" data-ad-client="ca-pub-6541245434978705" data-ad-slot="7375083405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/&amp;text=LA%20UNIVERSIDAD%20%E2%80%98SIGLO%2021%E2%80%99%20PUBLIC%C3%93%20UNA%20CARTA%20SOBRE%20EL%20FUTURO%20DEL%20TRABAJO%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#5d622e283f37383e2960111c786f6d0813140b180f0e14191c19786f6d786f6b7e656f6c6b660e141a1112786f6d6f6c786f6b7e656f6c6a66786f6d0d081f11141e9ece786f6d08131c786f6d1e1c0f091c786f6d0e121f0f18786f6d1811786f6d1b0809080f12786f6d191811786f6d090f1c1f1c17127b7e6d6e65663f32392460786f6d3529292d2e6772723f2f3c3a3c3932292b733e3230733c2f72313c702833342b382f2e34393c39702e343a3132706f6c702d283f31343e327028333c703e3c2f293c702e323f2f38703831703b2829282f327039383170292f3c3f3c373272"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p><strong>Las nuevas tecnologías han ampliado el espectro del trabaj</strong>o y la modernización de este, actualmente, <strong>ofrece una gama enorme de plataformas y métodos que debemos aprender e internalizar. </strong>Con el fin de explicar este paradigma,<strong> el Director Observatorio del Futuro de la Universidad &#8216;Siglo 21&#8217;, Andrés Pallaro, publicó una interesante carta que es digna de analizar</strong></p>
<p>Carta:</p>
<p class="has-text-align-center"><em>El fantasma de la Inteligencia artificial y el Futuro del Trabajo.</em></p>
<p><em>Por Andrés Pallaro, Director Observatorio del Futuro de Universidad Siglo 21</em></p>
<p><em>Emular capacidades cognitivas de seres humanos a través de tecnologías es un desafío científico desde mediados del Siglo 20. Si aspectos de la inteligencia podían describirse con precisión, sistemas y artefactos combinados serían capaces de emularlos con eficacia. El Siglo 21 lo hizo realidad y la Inteligencia artificial esta entre nosotros, con creciente amplitud y profundidad.</em></p>
<p><em>Cuando buscamos información o compramos en la Web, realizamos gestiones de servicios, recibimos contenidos personalizados o los traducimos, nos ayudan asistentes virtuales o nos beneficiamos con diagnósticos de salud más precisos. Aplicaciones de IA aportan valor todo el tiempo. Los datos que generamos pueden ser recolectados, procesados y relacionados a través de modelos matemáticos que configuran máquinas de predecir comportamientos o fenómenos humanos.</em></p>
<p><em>Apropiarse del océano de datos que generamos para entender mejor el mundo, resolver nuevos problemas, recortar desperdicios, personalizar soluciones y tomar mejores decisiones, llevan a considerar a la IA como la electricidad del Siglo 21. Hasta dónde puede llegar esta capacidad de las máquinas para emularnos es la gran cuestión. La IA general, capaz de competir con el ser humano en toda su dimensión parece lejana, aunque no imposible.</em></p>
<p><em>El sesgo hacia lo negativo de nuestra psicología (Pinker), nos inclina a esperar lo peor. Los malos pronósticos tienen respaldo. Hay impactos asimétricos en la transición (como en toda innovación tecnológica), malas implementaciones de IA que descuidan su esencia complementaria a la labor humana y atracción cultural por las distopías futuristas (Bradbury, Orwell, Huxley y otros). Esta vez en serio, el fantasma del fin del trabajo humano a causa de la IA, recorre el mundo.</em></p>
<p><em>Aún en este difícil tiempo de Pandemia, podemos elevar la mirada y advertir que la larga marcha de la Humanidad por mejorar la calidad y dignidad del trabajo humano podría encontrar en la IA una nueva oportunidad. El trabajo humano no responde a una esencia estática, se recrea constantemente. Las innovaciones tecnológicas, superadas las turbulencias iniciales, siempre han generado progreso. Esta vez el desafío es mayor, pero de ninguna manera es inevitable un oscuro destino. Darle forma a nuestra virtuosa y eterna complementariedad con las tecnologías sigue siendo la gran apuesta.</em></p>
<p><em>La IA puede tomar a su cargo todo lo que hace mejor que nosotros a partir de su ilimitada capacidad de procesar y relacionar información y, nosotros, concentrar nuestras energías en preservar y potenciar las habilidades humanas más difíciles de copiar, como manejar incertidumbres, interpretar contextos, estructurar todo lo no estructurado, gestionar emociones y crear experiencias. La IA puede ser la plataforma para acercarnos al sueño eterno de trabajar con más significado, menos esfuerzo y mejor remunerados.</em></p>
<p><em>Cinco ejes de acción nos permitirán capturar semejante oportunidad a gran escala:</em></p>
<ul><li><em>Superar la trampa de la eficiencia. Automatizar tareas y procesos basados solo en la reducción de costos es tomar la parte por el todo. La gran opción es automatizar pensando en el valor. El foco trasciende el ajuste de personal y abraza la posibilidad de redefinir el trabajo humano en nuevos roles y posiciones que agregan valor a sociedad y mercados. El New York Times tiene 1700 periodistas y 700 trabajadores en el producto tecnológico que hoy es el diario.</em></li><li><em>Consciente dirección de la IA: la tecnología no es lo más importante en proyectos de IA. Claridad en los problemas a resolver, equipos interdisciplinarios y guías éticas para el funcionamiento de los sistemas, constituyen las bases de su despliegue eficaz. Como Exscientia, compañía que combina IA y distintas disciplinas humanas para crear nuevos fármacos.</em></li><li><em>Acelerar la configuración de nuevos trabajos y la adquisición masiva de habilidades para ellos. Estrategias público-privadas permitirán: dar nueva forma a los trabajos de siempre, pero más analíticos y creativos porque una parte los hace la IA (enfermeros en hospitales digitalizados); multiplicar esos nuevos trabajos que emergen de nuevas tecnologías (diseñadores de inteligencia de hogares) y aprovechar la paradoja de la automatización, que potencia las habilidades blandas de humanos en cada nueva tecnología (cuidadores de ancianos más empáticos con tecnologías digitales de prevención).</em></li><li><em>Innovación y nuevos emprendimientos. Gran cantidad de modelos de negocios se ven recreados o enriquecidos debido a las nuevas perspectivas que abre la IA (L´Oreal y su tecnología de maquillaje virtual personalizado) y nuevos negocios encuentran su razón de ser en oportunidades de IA (Kilimo y sus servicios de riego personalizados para cada campo).</em></li><li><em>Expansión del trabajo independiente. Aplicaciones de IA cada vez más accesibles, eficientes y diversas potencian al cuentapropismo y lo hacen menos precario. Es esencial para que la ecuación cierre: más empresas con menos empleados pero mucho más trabajo contingente, autónomo y por proyectos, basados en tecnologías. Como los productores de seguros, que ya no venderán pólizas, pero podrán ser asesores de carteras de coberturas de riesgo.</em></li></ul>
<p><em>Esto no sucederá de forma automática. Sin decisiones propias del capitalismo consciente que crece, será imposible. Combinar lo mejor de los humanos y las máquinas será el resultado de un despliegue de la IA con fluidez. Y puede hacerse de forma inclusiva, impulsando a personas de sectores más vulnerables y menos remunerados a un futuro de mejores trabajos. Cuidar, enseñar, monitorear, vender, atender, limpiar, cocinar, etc., serán actividades que ni humanos ni máquinas podrán hacer mejor por separado. Una danza constante de humanos con tecnologías nos espera. Si somos capaces, el fantasma de la IA vivirá solo en nuestros miedos.</em></p>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/la-universidad-siglo-21-publico-una-carta-sobre-el-futuro-del-trabajo/&amp;text=LA%20UNIVERSIDAD%20%E2%80%98SIGLO%2021%E2%80%99%20PUBLIC%C3%93%20UNA%20CARTA%20SOBRE%20EL%20FUTURO%20DEL%20TRABAJO%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#2c135f594e46494f5811606d091e1c7962657a697e7f65686d68091e1c091e1a0f141e1d1a177f656b6063091e1c1e1d091e1a0f141e1d1b17091e1c7c796e60656fefbf091e1c79626d091e1c6f6d7e786d091e1c7f636e7e69091e1c6960091e1c6a7978797e63091e1c686960091e1c787e6d6e6d66630a0f1c1f14174e43485511091e1c4458585c5f1603034e5e4d4b4d4843585a024f4341024d5e03404d015942455a495e5f45484d48015f454b4043011e1d015c594e40454f430159424d014f4d5e584d015f434e5e49014940014a5958595e430148494001585e4d4e4d464303"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" data-ad-client="ca-pub-6541245434978705" data-ad-slot="1439923920"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/carta/" rel="tag">carta</a>, <a href="https://bragadotv.com.ar/etiquetas/universidad-siglo-21/" rel="tag">Universidad Siglo 21</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/martignone-hablo-sobre-la-seguridad-en-bragado-en-los-ultimos-dias/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/04/24-04-20martignone-oscar-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2020/04/24-04-20martignone-oscar-240x172.jpg"></noscript></figure>MARTIGNONE HABLÓ SOBRE LA SEGURIDAD EN BRAGADO EN LOS ÚLTIMOS DÍAS</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/esto-dijo-el-ddirector-de-deportes-sobre-el-vandalismo-en-el-estadio-del-complejo/" rel="next"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/04-08-2020-juan-pablo-cassani-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2020/08/04-08-2020-juan-pablo-cassani-240x172.jpg"></noscript></figure>ESTO DIJO EL DIRECTOR DE DEPORTES SOBRE EL VANDALISMO EN EL ESTADIO DEL COMPLEJO</a></div></div>
</nav> <h2 class="widget-title">
Entradas relacionadas </h2>
<ul class="featured-entries-col featured-entries featured-acme-col-posts">
<li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/esto-dijo-el-ddirector-de-deportes-sobre-el-vandalismo-en-el-estadio-del-complejo/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/04-08-2020-juan-pablo-cassani.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/08/04-08-2020-juan-pablo-cassani.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/02/08/">
8 de febrero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/esto-dijo-el-ddirector-de-deportes-sobre-el-vandalismo-en-el-estadio-del-complejo/">
<h4 class="title">
ESTO DIJO EL DIRECTOR DE DEPORTES SOBRE EL VANDALISMO EN EL ESTADIO DEL COMPLEJO </h4>
</a>
<div class="details">El funcionario lamentó lo sucedido.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-7" href="https://bragadotv.com.ar/locales/deporte/" rel="category tag">Deportes</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/martignone-hablo-sobre-la-seguridad-en-bragado-en-los-ultimos-dias/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/04/24-04-20martignone-oscar.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/04/24-04-20martignone-oscar.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/02/08/">
8 de febrero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/martignone-hablo-sobre-la-seguridad-en-bragado-en-los-ultimos-dias/">
 <h4 class="title">
MARTIGNONE HABLÓ SOBRE LA SEGURIDAD EN BRAGADO EN LOS ÚLTIMOS DÍAS </h4>
</a>
<div class="details">Se refirió a su área y sobre el tránsito.</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-2" href="https://bragadotv.com.ar/locales/seguridad/" rel="category tag">Seguridad</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/por-recuperarse-de-coronavirus-se-otorgaron-26-altas-medicas/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/03/26-03-20-hospital-san-luis.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2020/03/26-03-20-hospital-san-luis.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/02/08/">
8 de febrero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/por-recuperarse-de-coronavirus-se-otorgaron-26-altas-medicas/">
<h4 class="title">
POR RECUPERARSE DE CORONAVIRUS, SE OTORGARON 26 ALTAS MÉDICAS </h4>
</a>
<div class="details">Se confirmó la muerte de la mujer de 71...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> </ul>
<div class="clearfix"></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-full-width-responsive="true" data-ad-client="ca-pub-6541245434978705" data-ad-slot="3435531874"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="media_image-3" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /></noscript></a></aside><aside id="media_image-77" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://contenidos.21.edu.ar/landings/re3/programas/grado-y-pregrado/catalogo-ed-edh/?utm_source=adwords&#038;utm_campaign=testbrandedcpavscpc&#038;utm_medium=g&#038;utm_content=415747862328&#038;utm_term=g-siglo%20xxi-p-&#038;gclid=CjwKCAiAt9z-BRBCEiwA_bWv-FSBTmrWlLOsNnH8aCop1nDCq6rOWKguFRy27PZY_fOye_HN_v4_JRoCBwQQAvD_BwE"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21032  attachment-full size-full" alt="siglo XXI | Bragado TV" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Banner-Bragado-300x300px-Siglo-21.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Banner-Bragado-300x300px-Siglo-21.gif" class="image wp-image-21032  attachment-full size-full" alt="siglo XXI | Bragado TV" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-52" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="image wp-image-17676  attachment-full size-full" alt="Genneia-bragado TV" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/Genneia-01-10-20.gif" /><noscript><img width="300" height="400" src="//bragadotv.com.ar/wp-content/uploads/2020/10/Genneia-01-10-20.gif" class="image wp-image-17676  attachment-full size-full" alt="Genneia-bragado TV" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-95" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://navarroconstructora.com" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22844  attachment-full size-full" alt="navarro | bragado tv" style="max-width: 100%; height: auto;" title="Navarro" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/01/navarrocuadrada.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/navarrocuadrada.jpeg" class="image wp-image-22844  attachment-full size-full" alt="navarro | bragado tv" style="max-width: 100%; height: auto;" title="Navarro" /></noscript></a></aside><aside id="media_image-96" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22845  attachment-full size-full" alt="jaboneria | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/01/jaboneriacuadrada.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/jaboneriacuadrada.jpeg" class="image wp-image-22845  attachment-full size-full" alt="jaboneria | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-61" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22159  attachment-full size-full" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" class="image wp-image-22159  attachment-full size-full" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-19974  attachment-full size-full" alt="chaska bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/11/Chashka300x300.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/Chashka300x300.jpg" class="image wp-image-19974  attachment-full size-full" alt="chaska bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-62" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18917  attachment-full size-full" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" class="image wp-image-18917  attachment-full size-full" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-53" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-12" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22535  attachment-full size-full" alt="club de leones | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/01/bingoleones.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/bingoleones.jpeg" class="image wp-image-22535  attachment-full size-full" alt="club de leones | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-73" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-28" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Corral%C3%B3n-Grupo-Renovar-112586127242214" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-86" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.bringerihogar.com.ar/" target="_blank" rel="noopener"><img width="300" height="273" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20273'%3E%3C/svg%3E" class="image wp-image-21715  attachment-full size-full" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" /><noscript><img width="300" height="273" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" class="image wp-image-21715  attachment-full size-full" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" /></noscript></a></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-55" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20267'%3E%3C/svg%3E" class="image wp-image-18533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" /><noscript><img width="320" height="267" src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" class="image wp-image-18533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-11" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" class="image wp-image-18072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-9" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://www.luz-azul.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-13012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" class="image wp-image-13012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-22484  attachment-full size-full" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" /><noscript><img width="300" height="600" src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" class="image wp-image-22484  attachment-full size-full" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-50" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="wrapper footer-copyright border text-center">
<p>
Bragado - Buenos Aires - Argentina </p>
 <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div> </div>
</div>
</footer>

<a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
</div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="3280075394"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No está permitido imprimir una vista previa de esta página, gracias."; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<div id="pum-23874" class="pum pum-overlay pum-theme-23865 pum-theme-tema-por-defecto popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:23874,&quot;slug&quot;:&quot;fiestamaquinaria&quot;,&quot;theme_id&quot;:23865,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-23874&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-23874&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-23874" class="pum-container popmake theme-23865 pum-responsive pum-responsive-medium responsive size-medium">
<div class="pum-content popmake-content">
<p><img class="alignnone size-full wp-image-23875 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%20410'%3E%3C/svg%3E" alt="fiesta de la maquinaria" width="728" height="410" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/02/fiestadelamaquinaria728.jpeg" /><noscript><img class="alignnone size-full wp-image-23875 aligncenter" src="//bragadotv.com.ar/wp-content/uploads/2021/02/fiestadelamaquinaria728.jpeg" alt="fiesta de la maquinaria" width="728" height="410" /></noscript></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
CERRAR </button>
</div>
</div>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 15px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 15px;
								line-height: 43px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-8fae1fd488e58633084c020f24d5a4a1.js' id='contact-form-7-js' defer></script>
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.1' type='text/javascript' id='simple-share-buttons-adder-ssba-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK' type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider-13f2d4d51d006abba803b9e1c28cb0f4.js' id='bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar-16e96fbaa6720001f08ed0330b4018b8.js' id='mCustomScrollbar-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/js/supermag-custom-432825bf2d6ee1babd8270b82a77b551.js' id='supermag-custom-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","restapi":"https:\/\/bragadotv.com.ar\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"23865","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/bragadotv.com.ar\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-23874":{"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-23874"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-23874","key":"","session":false,"time":"1 day","path":true}}],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"23865","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"tema-por-defecto","id":23874,"slug":"fiestamaquinaria"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/uploads/pum/pum-site-scripts-d288dbe31eb6d513c1c2df4dd4911162.js' id='popup-maker-site-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK-2888b35a84f88e807bcf39f1241ff4bf.js' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'61eb1031cadb2adc',m:'b088372dac51381ddef1015b6d1381a6240e9981-1612847209-1800-AXzJAb/sNP8ovKNeIKa/aUpZJxg2hSqb5ZDzvFSuFFO083EqANsF4pWylj0aIjo+lQyAT0AxfOS5JkaLzJPpF8FCmdokbU6Kpei4VdRwQH3AGeh6/n70xED4uuNBPIgshrb6zvH3x5PuRSMpEq6B47l4m7bzRT05o3lA677YBZBe7PUg51WDhcf6N94lF2jJPQP7A2mgO9Hd5zXiadzb37M=',s:[0xf36691842f,0xb373558349],}})();</script></body>
</html>
