<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
<head>

<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKXsKCQkJCSB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQkgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSB7cmV0dXJuO30KCQkJCSBqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCSBqcy5zcmMgPSAiaHR0cHM6Ly9icmFnYWRvdHYuY29tLmFyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJnZlcnNpb249djIuNiI7CgkJCQkgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwoJCQkgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw=='></script>

<title>¿POSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/aec706d111cbc508cf8f55669aacfa98.css" media="all" data-minify="1" />
<meta name="description" content="Orlando Costa apoya la candidatura de Gustavo Posse, en tanto Eugenia Gil apuesta por Maximiliano Abad." />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="¿POSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL - Bragado TV | Noticias, videos y tv en vivo">
<meta property="og:description" content="Orlando Costa apoya la candidatura de Gustavo Posse, en tanto Eugenia Gil apuesta por Maximiliano Abad.">
<meta property="og:url" content="https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/">
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo">
<meta property="article:tag" content="Comité Radical de la Provincia">
<meta property="article:tag" content="Elecciones internas">
<meta property="article:tag" content="Eugenia Gil">
<meta property="article:tag" content="Gustavo Posse">
<meta property="article:tag" content="Maximiliano Abad">
<meta property="article:tag" content="Orlando Costa">
<meta property="article:section" content="Interés">
<meta property="og:updated_time" content="2021-03-20T12:11:19-03:00">
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg">
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="365">
<meta property="og:image:alt" content="¿POSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿POSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL - Bragado TV | Noticias, videos y tv en vivo">
<meta name="twitter:description" content="Orlando Costa apoya la candidatura de Gustavo Posse, en tanto Eugenia Gil apuesta por Maximiliano Abad.">
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"},"image":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#primaryImage","url":"https://bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg","width":"660","height":"365"},{"@type":"WebPage","@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#webpage","url":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/","name":"\u00bfPOSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-03-20T12:10:03-03:00","dateModified":"2021-03-20T12:11:19-03:00","isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"\u00bfPOSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL - Bragado TV | Noticias,","datePublished":"2021-03-20T12:10:03-03:00","dateModified":"2021-03-20T12:11:19-03:00","author":{"@type":"Person","name":"BRAGADO TV"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"Orlando Costa apoya la candidatura de Gustavo Posse, en tanto Eugenia Gil apuesta por Maximiliano Abad.","@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#webpage"},"image":{"@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='pj-news-ticker-css' href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.3' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker-c3f51d1acc040c1c206662e12b6d88d9.js' id='pj-news-ticker-js' defer></script>
<script data-rocketlazyloadscript='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js' type='text/javascript' id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-74f556fa088e6b6d35aed385b31269de.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xNDUwNjY1MDAtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/25849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=25849' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fposse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fposse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#0000ff  !important;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <meta name="locality" content="Bragado, Buenos Aires, Argentina">
<meta property="fb:app_id" content="681828275223162" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-25849 single-format-standard wp-custom-logo boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">20 de marzo de 2021</div> <div class="right-header float-right">
<div class="socials">
<a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
<span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
</a>
<a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>

<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a> </div>
<div class="header-ainfo float-right">
<a href="">
<img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" alt="Banner Ads" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg"><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" alt="Banner Ads"></noscript>
</a>
</div>
<div class="clearfix"></div>
<aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=350 height=300 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informepng.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=950 height=80 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informe.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text"> <div class="textwidget">
</div>
</aside> </div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Buscar" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

<div class="wrapper"><div class="aftemenu-bn clearfix"></div></div> </div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-25849" class="post-25849 post type-post status-publish format-standard has-post-thumbnail hentry category-interes category-locales tag-comite-radical-de-la-provincia tag-elecciones-internas tag-eugenia-gil tag-gustavo-posse tag-maximiliano-abad tag-orlando-costa">
<header class="entry-header">
<h1 class="entry-title">¿POSSE O ABAD? LA POSTURA DE DOS REFERENTES LOCALES FRENTE A LA INTERNA RADICAL</h1> <div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/" rel="bookmark"><time class="entry-date published" datetime="2021-03-20T12:10:03-03:00">20 de marzo de 2021</time><time class="updated" datetime="2021-03-20T12:11:19-03:00">20 de marzo de 2021</time></a></span>
🕤12:10 </div>
</header>
<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20365'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-costa-gil.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript> </figure>
</div>
<div class="entry-content">
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/&amp;text=%C2%BFPOSSE%20O%20ABAD%3F%20LA%20POSTURA%20DE%20DOS%20REFERENTES%20LOCALES%20FRENTE%20A%20LA%20INTERNA%20RADICAL%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45bac728372b2b3d5d4a48375d4a48393a393c475d4a4834395d4a4828372b2c2d2a395d4a483c3d5d4a483c372b5d4a482a3d3e3d2a3d362c3d2b5d4a4834373b39343d2b5d4a483e2a3d362c3d5d4a48395d4a4834395d4a4831362c3d2a36395d4a482a393c313b39345e5b484b40431a171c01455d4a48100c0c080b4257571a0a191f191c170c0e561b171556190a5708170b0b1d551755191a191c5514195508170b0c0d0a19551c1d551c170b550a1d1e1d0a1d160c1d0b5514171b19141d0b551e0a1d160c1d55195514195511160c1d0a1619550a191c111b191457"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Mañana se van a llevar adelante las <strong>elecciones internas</strong> que van a definir el liderazgo del <strong>Comité Provincia de la Unión Cívica Radical</strong>. Si bien en Bragado se optó por conformar una lista de unidad, dentro del mismo espacio es notoria la diferencia de ideas: por un lado,<strong> hay un sector que apoya la candidatura de Gustavo Posse</strong>, y por el otro están <strong>los afiliados que apuestan por Maximiliano Abad.</strong></p>
<p><strong>Orlando Costa</strong>, ex Intendente, ex Senador y actual presidente del Instituto para el Desarrollo del Territorio, <strong>expresó su postura a favor de Posse</strong> y además, <strong>fue crítico con las actuaciones del actual intendente Vicente Gatica.</strong></p>
<p>“<em><strong>A Gustavo Posse</strong></em><em>, y no es un dato menor,</em><em><strong> lo apoya Martín Lusteau</strong></em><em>, que a mí manera de ver y es lo que creo que tiene más atractivo, debe ser </em><em><strong>uno de los políticos más claros en cuanto a la exposición de ideas que hay en nuestro país</strong></em><em>, y él siempre plantea la necesidad de tener un diagnóstico, sobretodo en el Estado que funciona bastante mal desde hace mucho tiempo</em>”, explicó Costa.</p>
<p>Además, calificó las reuniones del Intendente con algunos candidatos de la interna como una influencia: “<em><strong>Vicente se fue del partido político Unión Cívica Radical y fundó un partido político propio</strong></em><em>, un partido al que él pertenece, por lo tanto está en otra institución. <span><b>No puede ni debe utilizar los recursos </b></span><strong>públicos, humanos, económicos, de relaciones para influir en la interna del radicalismo.</strong></em>”</p>
<p>En lo que respecta al otro sector que apoya a la candidatura de Abad, Costa opinó que se trata de “<em>un sector que</em><em><strong> se contenta con tener un candidato a Concejal en cuarto lugar</strong></em><em> cada 2 años cuando hay elecciones,</em><em><strong> y con que le den algún ‘carguito’ en la Municipalidad.</strong></em>”</p>
<p>Una de las referentes de dicho sector es la concejal <strong>Eugenia Gil</strong>, quien explicó que <strong>la lista de Abad cree</strong><strong> “</strong><em><strong>en la continuidad de Juntos por el Cambio</strong></em><em>, buscando el liderazgo dentro de Juntos por el Cambio </em><em><strong>para llevar un candidato a Presidente y un candidato a Gobernador en la Provincia de Buenos Aires.</strong></em>”</p>
<p>Además, <strong>sostuvo que Posse ha tenido un camino “sinuoso” en la política</strong>&nbsp;<strong>por haber formado parte de las listas del Frente de Todos y de Sergio Massa</strong>. “<em>Ha estado en el PRO justamente cuando Gustavo Posse hoy nos denomina ‘sumisos’ él integraba el PRO, y hoy </em><em><strong>sus Diputados que responden a él, han roto el bloque de Diputados en la Provincia de Buenos Aires</strong></em><em> y se denomina ‘Consenso Federal’, lo cuál </em><em><strong>genera incertidumbre en lo que puede llegar a ser la configuración de la oposición al Kirchnerismo</strong></em><em>.</em>”</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="APOYO A GUSTAVO POSSE EN LA INTERNA RADICAL" width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/cIkPTgp3jmY?feature=oembed"></iframe><noscript><iframe title="APOYO A GUSTAVO POSSE EN LA INTERNA RADICAL" width="640" height="360" src="https://www.youtube.com/embed/cIkPTgp3jmY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="APOYO A MAXIMILIANO ABAD EN LA INTERNA RADICAL" width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/W-mYxx3X3MA?feature=oembed"></iframe><noscript><iframe title="APOYO A MAXIMILIANO ABAD EN LA INTERNA RADICAL" width="640" height="360" src="https://www.youtube.com/embed/W-mYxx3X3MA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/" target="_blank"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/posse-o-abad-la-postura-de-dos-referentes-locales-frente-a-la-interna-radical/&amp;text=%C2%BFPOSSE%20O%20ABAD%3F%20LA%20POSTURA%20DE%20DOS%20REFERENTES%20LOCALES%20FRENTE%20A%20LA%20INTERNA%20RADICAL%20" target=&quot;_blank&quot;><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca55a27c8d7cbcbddbdaaa8d7bdaaa8d9dad9dca7bdaaa8d4d9bdaaa8c8d7cbcccdcad9bdaaa8dcddbdaaa8dcd7cbbdaaa8cadddeddcaddd6ccddcbbdaaa8d4d7dbd9d4ddcbbdaaa8decaddd6ccddbdaaa8d9bdaaa8d4d9bdaaa8d1d6ccddcad6d9bdaaa8cad9dcd1dbd9d4bebba8aba0a3faf7fce1a5bdaaa8f0ecece8eba2b7b7faeaf9fff9fcf7eceeb6fbf7f5b6f9eab7e8f7ebebfdb5f7b5f9faf9fcb5f4f9b5e8f7ebecedeaf9b5fcfdb5fcf7ebb5eafdfefdeafdf6ecfdebb5f4f7fbf9f4fdebb5feeafdf6ecfdb5f9b5f4f9b5f1f6ecfdeaf6f9b5eaf9fcf1fbf9f4b7"><img width="64" height="64" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2064%2064'%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-lazy-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div> </div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/comite-radical-de-la-provincia/" rel="tag">Comité Radical de la Provincia</a>, <a href="https://bragadotv.com.ar/etiquetas/elecciones-internas/" rel="tag">Elecciones internas</a>, <a href="https://bragadotv.com.ar/etiquetas/eugenia-gil/" rel="tag">Eugenia Gil</a>, <a href="https://bragadotv.com.ar/etiquetas/gustavo-posse/" rel="tag">Gustavo Posse</a>, <a href="https://bragadotv.com.ar/etiquetas/maximiliano-abad/" rel="tag">Maximiliano Abad</a>, <a href="https://bragadotv.com.ar/etiquetas/orlando-costa/" rel="tag">Orlando Costa</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/celebraron-las-fiestas-patronales-en-obrien-por-dia-de-san-patricio/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-fiestaspatronales1-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-fiestaspatronales1-240x172.jpg"></noscript></figure>CELEBRARON LAS FIESTAS PATRONALES EN O’BRIEN POR SAN PATRICIO</a></div></div>
</nav> <h2 class="widget-title">
Entradas relacionadas </h2>
<ul class="featured-entries-col featured-entries featured-acme-col-posts">
<li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/celebraron-las-fiestas-patronales-en-obrien-por-dia-de-san-patricio/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-fiestaspatronales1.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-fiestaspatronales1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/03/20/">
20 de marzo de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/celebraron-las-fiestas-patronales-en-obrien-por-dia-de-san-patricio/">
<h4 class="title">
CELEBRARON LAS FIESTAS PATRONALES EN O’BRIEN POR SAN PATRICIO </h4>
</a>
<div class="details">Tras la procesión, el Monseñor Ariel Torrado Mosconi ofició...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/el-ministro-simone-recorrio-las-viviendas-inconclusas-de-la-gestion-san-pedro/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-viviendas1.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/03/20-03-2021-viviendas1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/03/20/">
20 de marzo de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/el-ministro-simone-recorrio-las-viviendas-inconclusas-de-la-gestion-san-pedro/">
<h4 class="title">
EL MINISTRO SIMONE RECORRIÓ LAS VIVIENDAS INCONCLUSAS DE LA GESTIÓN SAN PEDRO </h4>
</a>
<div class="details">Estuvo de visita en el marco de la entrega...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/gustavo-posse-conto-sus-expectativas-de-cara-a-las-elecciones/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/19-03-2021-gustavo-posse.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/03/19-03-2021-gustavo-posse.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/03/19/">
19 de marzo de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/gustavo-posse-conto-sus-expectativas-de-cara-a-las-elecciones/">
<h4 class="title">
GUSTAVO POSSE CONTÓ SUS EXPECTATIVAS DE CARA A LAS ELECCIONES DEL DOMINGO </h4>
</a>
<div class="details">El candidato a Presidente del Comité Radical de la...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-13" href="https://bragadotv.com.ar/locales/politica/" rel="category tag">Política</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> </ul>
<div class="clearfix"></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="media_image-3" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /></noscript></a></aside><aside id="media_image-77" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-24193  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/02/Banner-web-Siglo-21-Bragado-300x300-1-1.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/02/Banner-web-Siglo-21-Bragado-300x300-1-1.gif" class="image wp-image-24193  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-103" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20500'%3E%3C/svg%3E" class="image wp-image-24797  attachment-full size-full" alt="UCR Maxi Abad" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/ucr-maxi-abad.png" /><noscript><img width="300" height="500" src="//bragadotv.com.ar/wp-content/uploads/2021/03/ucr-maxi-abad.png" class="image wp-image-24797  attachment-full size-full" alt="UCR Maxi Abad" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-105" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20500'%3E%3C/svg%3E" class="image wp-image-24927  attachment-full size-full" alt="savalio bragado tv" style="max-width: 100%; height: auto;" title="Savalio" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/savalio.jpeg" /><noscript><img width="300" height="500" src="//bragadotv.com.ar/wp-content/uploads/2021/03/savalio.jpeg" class="image wp-image-24927  attachment-full size-full" alt="savalio bragado tv" style="max-width: 100%; height: auto;" title="Savalio" /></noscript></aside><aside id="media_image-108" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20500'%3E%3C/svg%3E" class="image wp-image-25752  attachment-full size-full" alt="protagonismo radical bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Protagonismo_radical.png" /><noscript><img width="300" height="500" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Protagonismo_radical.png" class="image wp-image-25752  attachment-full size-full" alt="protagonismo radical bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-95" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-24557  attachment-full size-full" alt="tio pato bragado tv" style="max-width: 100%; height: auto;" title="Navarro" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/02/tio-pato.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/02/tio-pato.png" class="image wp-image-24557  attachment-full size-full" alt="tio pato bragado tv" style="max-width: 100%; height: auto;" title="Navarro" /></noscript></aside><aside id="media_image-50" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-24798  attachment-full size-full" alt="ch&#039;aska" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/chasca.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/chasca.jpeg" class="image wp-image-24798  attachment-full size-full" alt="ch&#039;aska" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-62" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18917  attachment-full size-full" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" class="image wp-image-18917  attachment-full size-full" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-53" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-61" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-22159  attachment-full size-full" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" class="image wp-image-22159  attachment-full size-full" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-73" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-28" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Corral%C3%B3n-Grupo-Renovar-112586127242214" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-86" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.bringerihogar.com.ar/" target="_blank" rel="noopener"><img width="300" height="273" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20273'%3E%3C/svg%3E" class="image wp-image-21715  attachment-full size-full" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" /><noscript><img width="300" height="273" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" class="image wp-image-21715  attachment-full size-full" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" /></noscript></a></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-55" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="267" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20267'%3E%3C/svg%3E" class="image wp-image-18533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" /><noscript><img width="320" height="267" src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" class="image wp-image-18533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-11" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-18072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" class="image wp-image-18072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-9" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://www.luz-azul.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-13012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" class="image wp-image-13012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-22484  attachment-full size-full" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" /><noscript><img width="300" height="600" src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" class="image wp-image-22484  attachment-full size-full" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="wrapper footer-copyright border text-center">
 <p>
Bragado - Buenos Aires - Argentina </p>
<div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div> </div>
</div>
</footer>

<a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
</div>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 15px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 15px;
								line-height: 43px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js' defer></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-01-29 06:18:55+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js' defer></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://bragadotv.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4c782afa0d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://bragadotv.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-361d61cbcb1ad03f0f5c52deb443fbd6.js' id='contact-form-7-js' defer></script>
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6.2' type='text/javascript' id='simple-share-buttons-adder-ssba-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK' type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider-77fc6c0ae541fd76ed604cacef227c02.js' id='bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar-1a13756b10ed44e9aa701bd2b8d08484.js' id='mCustomScrollbar-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/js/supermag-custom-e9f40ba630be10f082839810e938910a.js' id='supermag-custom-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK-8a2153f757e63b82e8d867e640783a57.js' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6330f8504c2a2a6f',m:'df5d3334d11e53036e1885c5b71df2c278e58519-1616264589-1800-AddkPdD8ig2pb0PrxWgAfVSJJPiz+Ksx9uScXry9wCoyKcYI4TSSyYQauVYS/0eiZhNgpeeYlPvJq7OlHbCeD9NH4NI1qw5yzdJ6RfOWZgZqw9VRm7Wkx+PBjXuUgPimjafUojhgxS98oMDcXfxQtoTq3lOwwyIVAG1LvZVmB3zV9+sSGGMwdemldIhmxJVOM8EtySPrJCArdy5JVrsUU+Y=',s:[0xac3dfc4c82,0x515831038c],}})();</script></body>
</html>
