<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
<head>

<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKXsKCQkJCSB2YXIganMsIGZqcyA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF07CgkJCQkgaWYgKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKSB7cmV0dXJuO30KCQkJCSBqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCSBqcy5zcmMgPSAiaHR0cHM6Ly9icmFnYWRvdHYuY29tLmFyL3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJnZlcnNpb249djIuNiI7CgkJCQkgZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLCBmanMpOwoJCQkgICB9KGRvY3VtZW50LCAnc2NyaXB0JywgJ2ZhY2Vib29rLWpzc2RrJykpOw=='></script> <style>
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon:before {
			content: "\f533";
			top: 3px;
		}
		#wpadminbar #wp-admin-bar-cp_plugins_top_button .ab-icon {
			transform: rotate(45deg);
		}
		</style>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>

<title>UN CAMIÓN VOLCÓ SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZÓ DE CARRIL - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/497b83303d5a941aefddd9040baa73be.css" media="all" data-minify="1" />
<meta name="description" content="Según informa el portal 25 Digital, esta madrugada se produjo un accidente en la ruta provincial N°46, entre Bragado y 25 de Mayo. Un camión intentó esquivar" />
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="//bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="UN CAMIÓN VOLCÓ SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZÓ DE CARRIL - Bragado TV | Noticias, videos y tv en vivo">
<meta property="og:description" content="Según informa el portal 25 Digital, esta madrugada se produjo un accidente en la ruta provincial N°46, entre Bragado y 25 de Mayo. Un camión intentó esquivar">
<meta property="og:url" content="https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/">
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo">
<meta property="article:tag" content="accidente">
<meta property="article:tag" content="Accidente de tránsito">
<meta property="article:tag" content="Ruta 46">
<meta property="article:tag" content="Vuelco">
<meta property="article:section" content="Locales">
<meta property="og:updated_time" content="2021-01-29T10:41:13-03:00">
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg">
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="365">
<meta property="og:image:alt" content="UN CAMIÓN VOLCÓ SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZÓ DE CARRIL">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="UN CAMIÓN VOLCÓ SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZÓ DE CARRIL - Bragado TV | Noticias, videos y tv en vivo">
<meta name="twitter:description" content="Según informa el portal 25 Digital, esta madrugada se produjo un accidente en la ruta provincial N°46, entre Bragado y 25 de Mayo. Un camión intentó esquivar">
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"},"image":{"@type":"ImageObject","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://bragadotv.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#primaryImage","url":"https://bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg","width":660,"height":365},{"@type":"WebPage","@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#webpage","url":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/","name":"UN CAMI\u00d3N VOLC\u00d3 SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZ\u00d3 DE CARRIL - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-01-29T09:46:49-03:00","dateModified":"2021-01-29T10:41:13-03:00","isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"UN CAMI\u00d3N VOLC\u00d3 SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZ\u00d3 DE CARRIL - Bragado TV |","datePublished":"2021-01-29T09:46:49-03:00","dateModified":"2021-01-29T10:41:13-03:00","author":{"@type":"Person","name":"BRAGADO TV"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"Seg\u00fan informa el portal 25 Digital, esta madrugada se produjo un accidente en la ruta provincial N\u00b046, entre Bragado y 25 de Mayo. Un cami\u00f3n intent\u00f3 esquivar","@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#webpage"},"image":{"@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<link rel='stylesheet' id='pj-news-ticker-css' href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.2' type='text/css' media='all' />
<style id='supermag-style-inline-css' type='text/css'>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</style>
<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://bragadotv.com.ar/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/plugins/pj-news-ticker/public/js/pj-news-ticker-7a36a5c26a56980014931c3ba98336f3.js' id='pj-news-ticker-js' defer></script>
<script data-rocketlazyloadscript='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='st_insights_js' type='text/javascript' id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-c41975a35980e63fdbcdeb364bef1745.js' data-no-minify="1" type='text/javascript' id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygianMiLCBuZXcgRGF0ZSgpKTsKZ3RhZygic2V0IiwgImRldmVsb3Blcl9pZC5kWlROaU1UIiwgdHJ1ZSk7Cmd0YWcoImNvbmZpZyIsICJVQS0xNDUwNjY1MDAtMSIsIHsiYW5vbnltaXplX2lwIjp0cnVlfSk7Cg==' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/23410" /><link rel='shortlink' href='//bragadotv.com.ar/?p=23410' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fun-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fun-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.24.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://bragadotv.com.ar");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '692a6232-9ee8-4daf-b66e-6a32a24e37a5';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://bragadotv.com.ar/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.50d89199-747f-4818-96ca-50d4208129fc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nos gustaría enviarle notificaciones push. Puedes suscribirte en cualquier momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRACIAS";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clic en permitir";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
<style type="text/css" id="wp-custom-css">
			.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#0000ff  !important;
}		</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
<meta name="locality" content="Bragado, Buenos Aires, Argentina">
<meta property="fb:app_id" content="681828275223162" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-23410 single-format-standard wp-custom-logo unselectable boxed-layout right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
<header id="masthead" class="site-header">
<div class="top-header-section clearfix">
<div class="wrapper">
<div class="header-latest-posts float-left bn-title">29 de enero de 2021</div> <div class="right-header float-right">
 <div class="socials">
<a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
<span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
</a>
<a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
<span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
</a>
<a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
<span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
</a>
<a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
<span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
</a>
</div>
</div>
</div>
</div>

<div class="header-wrapper clearfix">
<div class="header-container">
<div class="wrapper">
<div class="site-branding clearfix">
<div class="site-logo float-left">
<a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20290%2089&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Bragado TV | Noticias, videos y tv en vivo" data-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" loading="lazy" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a> </div>
<div class="header-ainfo float-right">
<a href="">
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Banner Ads" class="perfmatters-lazy" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" loading="lazy" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" alt="Banner Ads"></noscript>
</a>
</div>
<div class="clearfix"></div>
<aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe width="350" height="300" frameborder="0" scrolling="no" class="perfmatters-lazy" data-src="https://bragadotv.com.ar/covid19/informepng.php" loading="lazy">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe width="950" height="80" frameborder="0" scrolling="no" class="perfmatters-lazy" data-src="https://bragadotv.com.ar/covid19/informe.php" loading="lazy">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text"> <div class="textwidget">
</div>
</aside> </div>
</div>
<nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
<div class="header-main-menu wrapper clearfix">
<div class="home-icon">
<a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
</div>
<div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
<form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
<div>
<label for="menu-search" class="screen-reader-text"></label>
<input type="text" placeholder="Buscar" id="menu-search" name="s" value="">
<button class="fa fa-search" type="submit" id="searchsubmit"></button>
</div>
</form>
</div></div></div> </div>
<div class="responsive-slick-menu wrapper clearfix"></div>
</nav>

<div class="wrapper"><div class="aftemenu-bn clearfix"></div></div> </div>

</div>

</header>

<div class="wrapper content-wrapper clearfix">
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-23410" class="post-23410 post type-post status-publish format-standard has-post-thumbnail hentry category-locales category-interes tag-accidente tag-accidente-de-transito-2 tag-ruta-46 tag-vuelco">
<header class="entry-header">
<h1 class="entry-title">UN CAMIÓN VOLCÓ SU ACOPLADO EN LA RUTA 46 POR ESQUIVAR A OTRO QUE SE CRUZÓ DE CARRIL</h1> <div class="entry-meta">
<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/" rel="bookmark"><time class="entry-date published" datetime="2021-01-29T09:46:49-03:00">29 de enero de 2021</time><time class="updated" datetime="2021-01-29T10:41:13-03:00">29 de enero de 2021</time></a></span>
🕤09:46 </div>
</header>
<div class="single-feat clearfix">
<figure class="single-thumb single-thumb-full">
<img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20660%20365&#039;%3E%3C/svg%3E" class="attachment-full size-full wp-post-image perfmatters-lazy" alt data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg" loading="lazy" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript> </figure>
</div>
<div class="entry-content">
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/" target="_blank"><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="7375083405"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img perfmatters-lazy" alt="Share on Facebook" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/&amp;text=UN%20CAMI%C3%93N%20VOLC%C3%93%20SU%20ACOPLADO%20EN%20LA%20RUTA%2046%20POR%20ESQUIVAR%20A%20OTRO%20QUE%20SE%20CRUZ%C3%93%20DE%20CARRIL%20" target=&quot;_blank&quot;><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img perfmatters-lazy" alt="Tweet about this on Twitter" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d543c274c5b592a282420aafa274c5b593f26252aaafa4c5b593a3c4c5b59282a263925282d264c5b592c274c5b5925284c5b593b3c3d284c5b595d5f4c5b5939263b4c5b592c3a383c203f283b4c5b59284c5b59263d3b264c5b59383c2c4c5b593a2c4c5b592a3b3c33aafa4c5b592d2c4c5b592a283b3b20254f4a595a51520b060d10544c5b59011d1d191a5346460b1b080e080d061d1f470a060447081b461c07440a0804000607441f06050a06441a1c44080a061905080d06440c07440508441b1c1d08445d5f4419061b440c1a181c001f081b440844061d1b0644181c0c441a0c440a1b1c1306440d0c440a081b1b000546"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img perfmatters-lazy" alt="Email this to someone" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div>
<p>Según informa el portal 25 Digital, esta madrugada se produjo un <strong>accidente en la ruta provincial N°46</strong>, entre Bragado y 25 de Mayo. <strong>Un camión intentó esquivar a otro vehículo similar que se cruzó de carril</strong>, lo que permitió evitar el impacto, aunque ocasionó <strong>el vuelco de su acoplado.</strong></p>
<p>El hecho ocurrió alrededor de las 2 de la madrugada a la altura del <strong>kilómetro 34</strong>, en la zona de la laguna de Suparo. <strong>La persona que narró los motivos del accidente fue el propio conductor del camión</strong>, atribuyéndolo a la brusca maniobra.</p>
<p><strong>El camión transportaba cereales, por lo que parte de su carga terminó cayendo a la cinta asfáltica y banquina.</strong></p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="660" height="365" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20660%20365&#039;%3E%3C/svg%3E" alt class="wp-image-23413 perfmatters-lazy" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-1.jpg" loading="lazy" /><noscript><img width="660" height="365" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-1.jpg" alt="" class="wp-image-23413"/></noscript></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img width="660" height="355" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20660%20355&#039;%3E%3C/svg%3E" alt class="wp-image-23414 perfmatters-lazy" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-2.jpg" loading="lazy" /><noscript><img width="660" height="355" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-acc-2.jpg" alt="" class="wp-image-23414"/></noscript></figure></div>
<div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:center"><span class="ssba-share-text">Compartir en...</span><br /><a data-site="" class="ssba_facebook_share" href="https://www.facebook.com/sharer.php?u=https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Facebook" class="ssba ssba-img perfmatters-lazy" alt="Share on Facebook" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 48px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></noscript><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="https://twitter.com/share?url=https://bragadotv.com.ar/un-camion-volco-su-acoplado-en-la-ruta-46-por-esquivar-a-otro-que-se-cruzo-de-carril/&amp;text=UN%20CAMI%C3%93N%20VOLC%C3%93%20SU%20ACOPLADO%20EN%20LA%20RUTA%2046%20POR%20ESQUIVAR%20A%20OTRO%20QUE%20SE%20CRUZ%C3%93%20DE%20CARRIL%20" target=&quot;_blank&quot;><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Twitter" class="ssba ssba-img perfmatters-lazy" alt="Tweet about this on Twitter" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 48px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></noscript><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="/cdn-cgi/l/email-protection#754a0600171f10160148203b5047453634383cb6e63b504745233a3936b6e6504745262050474534363a253934313a504745303b5047453934504745272021345047454143504745253a27504745302624203c233427504745345047453a21273a50474524203050474526305047453627202fb6e65047453130504745363427273c39535645464d4e171a110c485047451d010105064f5a5a1707141214111a01035b161a185b14075a001b581614181c1a1b58031a19161a5806005814161a051914111a58101b581914580700011458414358051a0758100604001c0314075814581a01071a58040010580610581607000f1a58111058161407071c195a"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" style="width: 48px;" title="Email" class="ssba ssba-img perfmatters-lazy" alt="Email this to someone" data-src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" loading="lazy" /><noscript><img width="64" height="64" src="//bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 48px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /></noscript><div title="email" class="ssbp-text">email</div></a></div></div><div class='code-block code-block-3 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-full-width-responsive="true" data-ad-client="ca-pub-6541245434978705" data-ad-slot="1439923920"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
<footer class="entry-footer featured-desc">
<div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;</span> </div>
<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/accidente/" rel="tag">accidente</a>, <a href="https://bragadotv.com.ar/etiquetas/accidente-de-transito-2/" rel="tag">Accidente de tránsito</a>, <a href="https://bragadotv.com.ar/etiquetas/ruta-46/" rel="tag">Ruta 46</a>, <a href="https://bragadotv.com.ar/etiquetas/vuelco/" rel="tag">Vuelco</a></span> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/maria-laura-morelli-participo-en-el-conversatorio/" rel="prev"><figure class="widget-image"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-2021-conversatorio-laura-morelli-240x172.jpg" loading="lazy" /><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-2021-conversatorio-laura-morelli-240x172.jpg"></noscript></figure>MARÍA LAURA MORELLI PARTICIPÓ EN “EL CONVERSATORIO”</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/rosana-luna-hablo-sobre-el-fin-del-concurso-literario-momentos-en-cuarentena/" rel="next"><figure class="widget-image"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="//bragadotv.com.ar/wp-content/uploads/2020/11/11-11-2020-rosana-luna-240x172.jpg" loading="lazy" /><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2020/11/11-11-2020-rosana-luna-240x172.jpg"></noscript></figure>ROSANA LUNA HABLÓ SOBRE EL FIN DEL CONCURSO LITERARIO &#8216;MOMENTOS EN CUARENTENA&#8217;</a></div></div>
</nav> <h2 class="widget-title">
Entradas relacionadas </h2>
<ul class="featured-entries-col featured-entries featured-acme-col-posts">
<li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/violento-robo-en-bragado-delincuentes-amenazaron-a-sus-victimas-con-cuchillos-y-los-maniataron-con-cables/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20354&#039;%3E%3C/svg%3E" class="attachment-large size-large wp-post-image perfmatters-lazy" alt data-src="//bragadotv.com.ar/wp-content/uploads/2019/10/25-10-19-patrullero.jpg" loading="lazy" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2019/10/25-10-19-patrullero.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/01/29/">
29 de enero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/violento-robo-en-bragado-delincuentes-amenazaron-a-sus-victimas-con-cuchillos-y-los-maniataron-con-cables/">
<h4 class="title">
VIOLENTO ROBO EN BRAGADO: DELINCUENTES AMENAZARON A SUS VÍCTIMAS CON CUCHILLOS Y LOS MANIATARON CON CABLES </h4>
 </a>
<div class="details">Compartir en... Facebook Twitter email Una situación sumamente violenta...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/" rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/los-bomberos-voluntarios-adquirieron-material-para-incendios-forestales/">
<img width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20360&#039;%3E%3C/svg%3E" class="attachment-large size-large wp-post-image perfmatters-lazy" alt data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos.jpg" data-srcset="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos.jpg 660w, //bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos-500x280.jpg 500w" data-sizes="(max-width: 640px) 100vw, 640px" loading="lazy" /><noscript><img width="640" height="360" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos.jpg 660w, //bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-indumentaria-bomberos-500x280.jpg 500w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/01/29/">
29 de enero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/los-bomberos-voluntarios-adquirieron-material-para-incendios-forestales/">
<h4 class="title">
LOS BOMBEROS VOLUNTARIOS ADQUIRIERON MATERIAL PARA INCENDIOS FORESTALES </h4>
</a>
<div class="details">- Desde el Consejo Directivo se pensó en el...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> <li class="acme-col-1">
<figure class="widget-image">
<a href="https://bragadotv.com.ar/el-pro-apunto-contra-duretti-y-marini-por-el-uso-partidario-de-la-vacunacion-contra-el-covid-19/">
<img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20354&#039;%3E%3C/svg%3E" class="attachment-large size-large wp-post-image perfmatters-lazy" alt data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-camp.jpg" loading="lazy" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/01/29-01-21-camp.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript> </a>
</figure>
<div class="featured-desc">
<div class="above-entry-meta entry-meta">
<span class="posted-on">
<i class="fa fa-calendar"></i>
<a href="https://bragadotv.com.ar/2021/01/29/">
29 de enero de 2021 </a>
</span>
</div>
<a href="https://bragadotv.com.ar/el-pro-apunto-contra-duretti-y-marini-por-el-uso-partidario-de-la-vacunacion-contra-el-covid-19/">
<h4 class="title">
EL PRO APUNTÓ CONTRA DURETTI Y MARINI POR EL “USO PARTIDARIO” DE LA VACUNACIÓN CONTRA EL COVID-19 </h4>
</a>
<div class="details">Compartir en... Facebook Twitter email Un comunicado difundido anoche...</div> <div class="below-entry-meta">
<span class="cat-links"><a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/" rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/" rel="category tag">Interés</a>&nbsp;</span> </div>
</div>
</li>
<div class='clearfix'></div><div class='clearfix visible-max-481'></div> </ul>
<div class="clearfix"></div>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-full-width-responsive="true" data-ad-client="ca-pub-6541245434978705" data-ad-slot="3435531874"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</main>
</div>
<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
<div id="sidebar-section-top" class="widget-area sidebar clearfix">
<aside id="media_image-3" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-14558  attachment-full size-full perfmatters-lazy" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" data-src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" loading="lazy" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/clic-aqui.png" class="image wp-image-14558  attachment-full size-full" alt="Bragado TV en vivo" style="max-width: 100%; height: auto;" title="Clic aquí para ver BragadoTV en vivo!" /></noscript></a></aside><aside id="media_image-77" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://contenidos.21.edu.ar/landings/re3/programas/grado-y-pregrado/catalogo-ed-edh/?utm_source=adwords&#038;utm_campaign=testbrandedcpavscpc&#038;utm_medium=g&#038;utm_content=415747862328&#038;utm_term=g-siglo%20xxi-p-&#038;gclid=CjwKCAiAt9z-BRBCEiwA_bWv-FSBTmrWlLOsNnH8aCop1nDCq6rOWKguFRy27PZY_fOye_HN_v4_JRoCBwQQAvD_BwE"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-21032  attachment-full size-full perfmatters-lazy" alt="siglo XXI | Bragado TV" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Banner-Bragado-300x300px-Siglo-21.gif" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Banner-Bragado-300x300px-Siglo-21.gif" class="image wp-image-21032  attachment-full size-full" alt="siglo XXI | Bragado TV" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-52" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20400&#039;%3E%3C/svg%3E" class="image wp-image-17676  attachment-full size-full perfmatters-lazy" alt="Genneia-bragado TV" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/Genneia-01-10-20.gif" loading="lazy" /><noscript><img width="300" height="400" src="//bragadotv.com.ar/wp-content/uploads/2020/10/Genneia-01-10-20.gif" class="image wp-image-17676  attachment-full size-full" alt="Genneia-bragado TV" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full perfmatters-lazy" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-95" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://navarroconstructora.com" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-22844  attachment-full size-full perfmatters-lazy" alt="navarro | bragado tv" style="max-width: 100%; height: auto;" title="Navarro" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/navarrocuadrada.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/navarrocuadrada.jpeg" class="image wp-image-22844  attachment-full size-full" alt="navarro | bragado tv" style="max-width: 100%; height: auto;" title="Navarro" /></noscript></a></aside><aside id="media_image-96" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-22845  attachment-full size-full perfmatters-lazy" alt="jaboneria | bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/jaboneriacuadrada.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/jaboneriacuadrada.jpeg" class="image wp-image-22845  attachment-full size-full" alt="jaboneria | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-61" class="extendedwopts-hide extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-22159  attachment-full size-full perfmatters-lazy" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/pintureriabragado.jpeg" class="image wp-image-22159  attachment-full size-full" alt="pintureria bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-19974  attachment-full size-full perfmatters-lazy" alt="chaska bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/11/Chashka300x300.jpg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/Chashka300x300.jpg" class="image wp-image-19974  attachment-full size-full" alt="chaska bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full perfmatters-lazy" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="El productor |bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-62" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-18917  attachment-full size-full perfmatters-lazy" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/itars1.jpeg" class="image wp-image-18917  attachment-full size-full" alt="itars agro bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-19071  attachment-full size-full perfmatters-lazy" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/laisolina01.jpeg" class="image wp-image-19071  attachment-full size-full" alt="la isolina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-53" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-18531  attachment-full size-full perfmatters-lazy" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/pecorelli300cuad.jpeg" class="image wp-image-18531  attachment-full size-full" alt="pecorelli bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-12" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-22535  attachment-full size-full perfmatters-lazy" alt="club de leones | bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/bingoleones.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/01/bingoleones.jpeg" class="image wp-image-22535  attachment-full size-full" alt="club de leones | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-90" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-21290  attachment-full size-full perfmatters-lazy" alt="multiplanet | bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-Multiplanet-300x300-11-12-2020.jpg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-Multiplanet-300x300-11-12-2020.jpg" class="image wp-image-21290  attachment-full size-full" alt="multiplanet | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-73" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-20515  attachment-full size-full perfmatters-lazy" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/El-buen-Sabor-300x300-1.jpg" class="image wp-image-20515  attachment-full size-full" alt="el buen sabor | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-28" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/Corral%C3%B3n-Grupo-Renovar-112586127242214" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-16459  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/09/Renovar09-09-20.gif" class="image wp-image-16459  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-86" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.bringerihogar.com.ar/" target="_blank" rel="noopener"><img width="300" height="273" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20273&#039;%3E%3C/svg%3E" class="image wp-image-21715  attachment-full size-full perfmatters-lazy" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" loading="lazy" /><noscript><img width="300" height="273" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Bringeri-300x300-21-12-20.gif" class="image wp-image-21715  attachment-full size-full" alt="bringeri | bragado tv" style="max-width: 100%; height: auto;" title="Bringheri" /></noscript></a></aside><aside id="media_image-67" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://ucasal.edu.ar/" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-19872  attachment-full size-full perfmatters-lazy" alt="ucasal bragado TV" style="max-width: 100%; height: auto;" title="Ucasal" data-src="//bragadotv.com.ar/wp-content/uploads/2020/11/ucasal01300x300.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/11/ucasal01300x300.jpeg" class="image wp-image-19872  attachment-full size-full" alt="ucasal bragado TV" style="max-width: 100%; height: auto;" title="Ucasal" /></noscript></a></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-21404  attachment-full size-full perfmatters-lazy" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" data-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Muni-Vacuna.gif" class="image wp-image-21404  attachment-full size-full" alt="municipalidad | bragado tv" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" loading="lazy" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-55" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="267" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20320%20267&#039;%3E%3C/svg%3E" class="image wp-image-18533  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" loading="lazy" /><noscript><img width="320" height="267" src="//bragadotv.com.ar/wp-content/uploads/2020/10/eddiscuad.gif" class="image wp-image-18533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-11" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-18072  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/centrovision.jpeg" class="image wp-image-18072  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-9" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://www.luz-azul.com.ar/" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-13012  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" loading="lazy" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/07/LUZ-AZUL-ABRIO-250.jpg" class="image wp-image-13012  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20250&#039;%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full perfmatters-lazy" alt style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" loading="lazy" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20600&#039;%3E%3C/svg%3E" class="image wp-image-22484  attachment-full size-full perfmatters-lazy" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" loading="lazy" /><noscript><img width="300" height="600" src="//bragadotv.com.ar/wp-content/uploads/2021/01/EDEN_Pago_Tarjeta_S_Virtual_300x600px.jpg" class="image wp-image-22484  attachment-full size-full" alt="Eden Sucursal virtual bragado tv" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-50" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%20300&#039;%3E%3C/svg%3E" class="image wp-image-18354  attachment-full size-full perfmatters-lazy" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" loading="lazy" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/10/mercantilandina300x300.jpeg" class="image wp-image-18354  attachment-full size-full" alt="mercantil andina bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20299%2080&#039;%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full perfmatters-lazy" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" loading="lazy" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20300%2060&#039;%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full perfmatters-lazy" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" loading="lazy" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-facebook-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV Instagram" tile="Bragado TV Instagram" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-instagram-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-twiter-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-whatsapp-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-telefonon-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" class="perfmatters-lazy" data-src="//bragadotv.com.ar/rs-ubicacion-48.png" loading="lazy" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside> </div>
</div>
</div>
</div>

<div class="clearfix"></div>
<footer id="colophon" class="site-footer">
<div class="footer-wrapper">
<div class="wrapper footer-copyright border text-center">
<p>
Bragado - Buenos Aires - Argentina </p>
<div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div> </div>
</div>
</footer>

<a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
</div>
<div class='code-block code-block-5' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<style>
.example_responsive_1 { width: 320px; height: 50px; }
@media(min-width: 500px) { .example_responsive_1 { width: 320px; height: 50px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 320px; height: 50px; } }
</style>

<ins class="adsbygoogle example_responsive_1" style="display:inline-block" data-ad-client="ca-pub-6541245434978705" data-ad-slot="3280075394"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Este contenido está protegido!!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No está permitido imprimir una vista previa de esta página, gracias."; }
	}
	</style>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://bragadotv.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 48px !important;
									padding: 15px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 15px;
								line-height: 43px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/bragadotv.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.6' type='text/javascript' id='simple-share-buttons-adder-ssba-js'></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK' type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider-188a226571100e27285f136aefa6cdc5.js' id='bxslider-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar-42b45ac982505e9c0791964a838749f2.js' id='mCustomScrollbar-js'></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/wp-content/themes/supermagpro/assets/js/supermag-custom-f362dda033253bb52d8fb656b57c9a69.js' id='supermag-custom-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='//bragadotv.com.ar/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.6.6' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='//bragadotv.com.ar/wp-content/cache/min/1/sdks/OneSignalSDK-c7a6327be822695fc167438d254fa1f2.js' async='async' id='remote_sdk-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>var lazyLoadInstance=new LazyLoad({elements_selector:"[loading=lazy],.perfmatters-lazy",thresholds:"200% 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>

<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6194034b2d690333',m:'8897c2a77c99b1572c8343bbef9fc4db7378963f-1611934420-1800-AbwgOs5oyRyPddTkHxr30939Jk1J9UmwgNFQJJBbMxVzlHlK01KMVkXIYe5TN1E0cYgwwrlZbbanlG8rxJf6bBohuyubDwQIfUHrIpH4Z9KeQMVEpWSjiwv+lmrQ/0Mk0Esr9+CFUf/NjI52u6LcCmPJH3gUPiHL9hqyxBXlxGUOeI/SpvF2tc2IR5oy+IL7/02Gjc9RQBR7BTkWhzBNKg9kgLdnLGeK1S9RXuZue66K',s:[0xac3dfc4c82,0xa4dec3a1dc],}})();</script></body>
</html>
