<!DOCTYPE html>

<html lang="es" prefix="og: https://ogp.me/ns#">
	
<!DOCTYPE html><html lang="es" prefix="og: https://ogp.me/ns#">
        <head>
	<!--
	<meta http-equiv="Expires" content="0">
	<meta http-equiv="Last-Modified" content="0">
	<meta http-equiv="Cache-Control" content="no-cache, mustrevalidate">
	<meta http-equiv="Pragma" content="no-cache">
	-->
	<META HTTP-EQUIV="REFRESH" CONTENT="1800;URL=https://bragadotv.com.ar">
		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="//gmpg.org/xfn/11">
        <link rel="pingback" href="//bragadotv.com.ar/xmlrpc.php">
        
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV | Noticias, videos y tv en vivo</title><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%7COswald%3A300%2C400%2C700%7CRoboto%3A300italic%2C400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="//bragadotv.com.ar/wp-content/cache/min/1/ac2c2b2ff262cade62f41dc4d9ded3fe.css" media="all" data-minify="1" />
<meta name="description" content="“El mérito existe y hay que premiarlo”, dijo."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="//bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV | Noticias, videos y tv en vivo" />
<meta property="og:description" content="“El mérito existe y hay que premiarlo”, dijo." />
<meta property="og:url" content="https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/" />
<meta property="og:site_name" content="Bragado TV | Noticias, videos y tv en vivo" />
<meta property="article:publisher" content="https://www.facebook.com/BragadoTv" />
<meta property="article:tag" content="Municipalidad de Bragado" />
<meta property="article:tag" content="trabajadores municipales" />
<meta property="article:tag" content="Vicente Gatica" />
<meta property="article:section" content="Agenda" />
<meta property="og:updated_time" content="2021-08-27T19:29:29-03:00" />
<meta property="og:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg" />
<meta property="og:image:secure_url" content="https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg" />
<meta property="og:image:width" content="665" />
<meta property="og:image:height" content="365" />
<meta property="og:image:alt" content="Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV | Noticias, videos y tv en vivo" />
<meta name="twitter:description" content="“El mérito existe y hay que premiarlo”, dijo." />
<meta name="twitter:site" content="@admin" />
<meta name="twitter:creator" content="@admin" />
<meta name="twitter:image" content="https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://bragadotv.com.ar/#person","name":"admin","logo":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"},"image":{"@type":"ImageObject","@id":"https://bragadotv.com.ar/#logo","url":"https://bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg","caption":"admin","inLanguage":"es","width":"290","height":"89"}},{"@type":"WebSite","@id":"https://bragadotv.com.ar/#website","url":"https://bragadotv.com.ar","name":"admin","publisher":{"@id":"https://bragadotv.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg","url":"https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg","width":"665","height":"365","inLanguage":"es"},{"@type":"Person","@id":"https://bragadotv.com.ar/author/leonelav/","name":"BRAGADO TV","url":"https://bragadotv.com.ar/author/leonelav/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e8a0518a3d0cc388214c781ded35f87f?s=96&amp;d=mm&amp;r=g","caption":"BRAGADO TV","inLanguage":"es"}},{"@type":"WebPage","@id":"https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/#webpage","url":"https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/","name":"Vicente Gatica destac\u00f3 el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV | Noticias, videos y tv en vivo","datePublished":"2021-08-27T19:28:49-03:00","dateModified":"2021-08-27T19:29:29-03:00","author":{"@id":"https://bragadotv.com.ar/author/leonelav/"},"isPartOf":{"@id":"https://bragadotv.com.ar/#website"},"primaryImageOfPage":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Vicente Gatica destac\u00f3 el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV","datePublished":"2021-08-27T19:28:49-03:00","dateModified":"2021-08-27T19:29:29-03:00","author":{"@id":"https://bragadotv.com.ar/author/leonelav/"},"publisher":{"@id":"https://bragadotv.com.ar/#person"},"description":"\u201cEl m\u00e9rito existe y hay que premiarlo\u201d, dijo.","name":"Vicente Gatica destac\u00f3 el pase a planta permanente de trabajadores municipales y el bono extra - Bragado TV","@id":"https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/#richSnippet","isPartOf":{"@id":"https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/#webpage"},"image":{"@id":"https://bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//adservice.google.com' />
<link rel='dns-prefetch' href='//adservice.google.ca.' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Bragado TV | Noticias, videos y tv en vivo &raquo; Feed" href="//bragadotv.com.ar/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>

<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>



<link rel='stylesheet' id='pj-news-ticker-css'  href='//bragadotv.com.ar/wp-content/plugins/pj-news-ticker/public/css/pj-news-ticker.css?ver=1.9.5' type='text/css' media='all' />







<style id='supermag-style-inline-css' type='text/css'>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</style>


<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/respond/respond.min.js?ver=1.4.2' id='respond-js'></script>
<![endif]-->
<script data-rocketlazyloadscript='https://bragadotv.com.ar/wp-content/cache/busting/1/gtm-dade94be4750113e8266cf020b27c556.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJicmFnYWRvdHYuY29tLmFyIl19ICk7Cmd0YWcoImpzIiwgbmV3IERhdGUoKSk7Cmd0YWcoInNldCIsICJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsIHRydWUpOwpndGFnKCJjb25maWciLCAiVUEtMTQ1MDY2NTAwLTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="//bragadotv.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="//bragadotv.com.ar/wp-json/wp/v2/posts/35006" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//bragadotv.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//bragadotv.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='//bragadotv.com.ar/?p=35006' />
<link rel="alternate" type="application/json+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fvicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra%2F" />
<link rel="alternate" type="text/xml+oembed" href="//bragadotv.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbragadotv.com.ar%2Fvicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.39.0" />
<link rel="preload" as="font" href="//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/Font-Awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin>

<!-- MPP:MasterPopups v3.7.4 -->

<!-- MPP:MasterPopups:Header -->
<style>
/* Custom CSS*/

</style>




<!-- MPP:MasterPopups:Header End -->

<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="//bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://bragadotv.com.ar/wp-content/uploads/2020/08/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			@import url('https://fonts.googleapis.com/css?family=Anton');
.widget-title
{
	text-transform:uppercase !important;
	color-rendering:#1F1F1F  !important;
}
h4.title {
	font-family: "Anton",san-serif;
	font-size: 25px;
	color: #1f1f1f;
}
h1.entry-title {
		font-family: "Anton",san-serif;
	font-size: 26px !important;
	color: #1f1f1f !important
}
h3.post-title a{
	font-size: 16px !important;
		text-shadow: 2px 2px 1px rgba(0, 0, 150, 1);
}
p{
	font-size: 18px;
}
.srpw-modern-style .srpw-img img {
    display: block;
    min-height: 220px;
}
.srpw-modern-style .srpw-img::after {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    content: '';
    opacity: .27;
    background: #000;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<meta name="locality" content="Bragado, Buenos Aires, Argentina">
	<meta property="fb:app_id" content="681828275223162" />
</head>
<body class="post-template-default single single-post postid-35006 single-format-standard wp-custom-logo right-sidebar single-large-image blog-disable-image-zoom left-logo-right-ainfo group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
		        <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-latest-posts float-left bn-title">27 de agosto de 2021</div>                    <div class="right-header float-right">
                                                    <div class="socials">
                                                                    <a href="https://facebook.com/bragadotv" class="facebook" data-title="Facebook" target="_blank">
                                        <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                                    </a>
                                                                    <a href="https://twitter.com/bragadotv/" class="twitter" data-title="Twitter" target="_blank">
                                        <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                                    </a>
                                                                        <a href="https://instagram.com/bragadotvok/" class="instagram" data-title="Instagram" target="_blank">
                                        <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                                    </a>
                                                                        <a href="https://youtube.com/channel/UCKLjeUaSoEmWPJsfaXNISlQ" class="youtube" data-title="Youtube" target="_blank">
                                        <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                                    </a>
                                                                </div>
                                                </div>
                </div>
            </div>
            <!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                
                    <div class="wrapper">
                        <div class="site-branding clearfix">
                                                        <div class="site-logo float-left">
                                <a href="https://bragadotv.com.ar/" class="custom-logo-link" rel="home"><img width="290" height="89" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20290%2089'%3E%3C/svg%3E" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" /><noscript><img width="290" height="89" src="//bragadotv.com.ar/wp-content/uploads/2019/08/cropped-LogoPrincipal.jpg" class="custom-logo" alt="Bragado TV | Noticias, videos y tv en vivo" /></noscript></a>                            </div><!--site-logo-->
                                                            <div class="header-ainfo float-right">
                                    <aside id="media_image-136" class="extendedwopts-md-center widget widget_media_image"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" /><noscript><img width="728" height="90" src="//bragadotv.com.ar/wp-content/uploads/2020/10/tromen728.jpeg" class="image wp-image-18662  attachment-full size-full" alt="tromen bragado verde tv" style="max-width: 100%; height: auto;" title="Tromen Header" /></noscript></aside>                                </div><!--.header-ainfo-->
                                                            <div class="clearfix"></div>
                            <aside id="custom_html-29" class="widget_text extendedwopts-hide extendedwopts-desktop widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=350 height=300 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informepng.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informepng.php" width=350 height=300 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="custom_html-28" class="widget_text extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_custom_html"><div class="textwidget custom-html-widget"><center><iframe loading="lazy" src="about:blank" width=950 height=80 frameborder=0 scrolling=no data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://bragadotv.com.ar/covid19/informe.php">
</iframe><noscript><iframe src="https://bragadotv.com.ar/covid19/informe.php" width=950 height=80 frameborder=0 scrolling=no>
</iframe></noscript></center></div></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">
</div>
		</aside>                        </div>
                    </div>
	                                    <nav id="site-navigation" class="main-navigation supermag-enable-sticky-menu clearfix">
                        <div class="header-main-menu wrapper clearfix">
                                                            <div class="home-icon">
                                    <a href="https://bragadotv.com.ar/" title="Bragado TV | Noticias, videos y tv en vivo"><i class="fa fa-home"></i></a>
                                </div>
                                <div class="acmethemes-nav"><ul id="menu-primary-menu" class="menu supermag_mega_menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-228"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-253"><a href="https://bragadotv.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://bragadotv.com.ar/locales/seguridad/">Seguridad</a></li>
	<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="https://bragadotv.com.ar/locales/salud/">Salud</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://bragadotv.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://bragadotv.com.ar/locales/cultura/">Cultura</a></li>
	<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-410"><a href="https://bragadotv.com.ar/locales/deporte/">Deportes</a></li>
</ul>
</li>
<li id="menu-item-697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697"><a href="https://bragadotv.com.ar/regionales/">Regionales</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-227"><a>PROGRAMACION</a></li>
<li id="menu-item-17659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17659"><a target="_blank" href="https://bragadotv.com.ar/envivopop.html">TV EN VIVO</a></li>
<li id="menu-item-1863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1863"><a href="https://bragadotv.com.ar/mega-98-3/">Radio en VIVO</a></li>
<li id="menu-item-10984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10984"><a>GDPR</a>
<ul class="sub-menu">
	<li id="menu-item-10986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-10986"><a href="https://bragadotv.com.ar/politicas-de-privacidad/">Políticas de Privacidad</a></li>
	<li id="menu-item-10985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10985"><a href="https://bragadotv.com.ar/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul>
</li>
<li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://bragadotv.com.ar/contactnos/">Contacto</a></li>
</ul></div><a class="fa fa-search icon-menu search-icon-menu" href="#"></a><div class='menu-search-toggle'><div class='menu-search-inner'><div class="search-block">
    <form action="//bragadotv.com.ar" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Buscar"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></div></div>                        </div>
                        <div class="responsive-slick-menu wrapper clearfix"></div>
                    </nav>
                    <!-- #site-navigation -->
	                <div class="wrapper"><div class="aftemenu-bn clearfix"></div></div>                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
                <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
        	<div id="primary" class="content-area">
		<main id="main" class="site-main">
            <article id="post-35006" class="post-35006 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda category-interes category-locales tag-municipalidad-de-bragado tag-trabajadores-municipales tag-vicente-gatica">
	<header class="entry-header">
		<h1 class="entry-title">Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra</h1>		<div class="entry-meta">			
			<span class="posted-on"><i class="fa fa-calendar"></i><a href="https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/" rel="bookmark"><time class="entry-date published" datetime="2021-08-27T19:28:49-03:00">27 de agosto de 2021</time><time class="updated" datetime="2021-08-27T19:29:29-03:00">27 de agosto de 2021</time></a></span>			
			🕤19:28		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
			<div class="single-feat clearfix">
						<figure class="single-thumb single-thumb-full">
				<img width="665" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20665%20365'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg" /><noscript><img width="665" height="365" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-anun.jpg" class="attachment-full size-full wp-post-image" alt="" /></noscript>			</figure>
		</div>
		<div class="entry-content">
		
<p>Tal como adelantó BRAGADO TV, esta mañana se conoció la noticia del <strong>pase a planta permanente de 36 trabajadores municipales</strong> y el otorgamiento de un <strong>bono de 3 mil pesos para los empleados de planta</strong>. Al respecto se refirió el intendente <strong>Vicente Gatica</strong>, quien destacó el beneficio que traerá para ellos.</p>



<p>El Jefe Comunal manifestó que “<strong><em>el mérito existe y hay que premiarlo</em></strong>”. Consideró que el pase a planta permanente era merecido en los 36 casos y enfatizó que “<strong><em>no incrementa la planta municipal, sino que le da estabilidad”</em></strong>. Además, se mostró contento al ver “<em>gente con mucha emoción por saber que puede planificar porque tiene estabilidad laboral</em>”.</p>



<p>Recordó que Bragado es uno de los pocos municipios de la provincia de Buenos Aires en tener el Convenio Colectivo de Trabajo y que “<strong><em>nosotros hemos cerrado paritarias para todo el año del orden del 35%, </em></strong><em>que está por encima de lo que proyectó el gobierno nacional en su presupuesto</em>”. En tal sentido, añadió: “<strong><em>los empleados van a cobrar el 10% restante en octubre, que es con lo laborado en el mes de septiembre”</em></strong>.</p>



<p>En lo que respecta al <strong>bono de 3 mil pesos</strong>, indicó que <strong>beneficiará a 1056 empleados de planta </strong>(no incluye a los funcionarios, concejales, ni profesionales). Explicó que implicará un desembolso de 3 millones de pesos, medida que consideró justificada ya que “<em>entendemos que en esta situación en la que el gobierno nacional está teniendo dificultades por no poder parar la inflación, <strong>sentimos que teníamos que hacer este esfuerzo y lo vamos a llevar adelante</strong>”</em>.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="ANUNCIAN PASE A PLANTA PERMANENTE Y MEJORA SALARIAL" width="640" height="360" src="about:blank" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/wySQY-Uw428?feature=oembed"></iframe><noscript><iframe title="ANUNCIAN PASE A PLANTA PERMANENTE Y MEJORA SALARIAL" width="640" height="360" src="https://www.youtube.com/embed/wySQY-Uw428?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
	</div><!-- .entry-content -->
    <footer class="entry-footer featured-desc">
		            <div class="below-entry-meta">
				<span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>            </div>
			<span class="tags-links"><i class="fa fa-tags"></i><a href="https://bragadotv.com.ar/etiquetas/municipalidad-de-bragado/" rel="tag">Municipalidad de Bragado</a>, <a href="https://bragadotv.com.ar/etiquetas/trabajadores-municipales/" rel="tag">trabajadores municipales</a>, <a href="https://bragadotv.com.ar/etiquetas/vicente-gatica/" rel="tag">Vicente Gatica</a></span>    </footer><!-- .entry-footer -->
	</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Navegación de entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous title-image"><a href="https://bragadotv.com.ar/emma-elizalde-y-guillermina-lhospice-enfocaron-sus-propuestas-desde-la-salud/" rel="prev"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lhospice-elizalde-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lhospice-elizalde-240x172.jpg"></noscript></figure>Emma Elizalde y Guillermina Lhospice enfocaron sus propuestas desde la salud</a></div><div class="nav-next title-image"><a href="https://bragadotv.com.ar/otro-respaldo-a-berti-visito-bragado-la-precandidata-a-diputada-nacional-carolina-castro/" rel="next"><figure class="widget-image"><img width="240" height="172" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20240%20172'%3E%3C/svg%3E" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-vis-1-240x172.jpg"><noscript><img width="240" height="172" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-vis-1-240x172.jpg"></noscript></figure>Otro respaldo a Berti: visitó Bragado la precandidata a diputada nacional Carolina Castro</a></div></div>
	</nav>            <h2 class="widget-title">
			    Entradas relacionadas            </h2>
            <ul class="featured-entries-col featured-entries featured-acme-col-posts">
			                        <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/otro-respaldo-a-berti-visito-bragado-la-precandidata-a-diputada-nacional-carolina-castro/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-vis-1.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-21-vis-1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/08/27/">
                                                27 de agosto de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/otro-respaldo-a-berti-visito-bragado-la-precandidata-a-diputada-nacional-carolina-castro/">
                                <h4 class="title">
								    Otro respaldo a Berti: visitó Bragado la precandidata a diputada nacional Carolina Castro                                </h4>
                            </a>
						    <div class="details">Ocupa el segundo lugar en la boleta de Florencio Randazzo. También vinieron Ariel Franetovich y Rocío Giaccone.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-11" href="https://bragadotv.com.ar/destacadas/"  rel="category tag">Destacadas</a>&nbsp;<a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/emma-elizalde-y-guillermina-lhospice-enfocaron-sus-propuestas-desde-la-salud/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lhospice-elizalde.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lhospice-elizalde.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/08/27/">
                                                27 de agosto de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/emma-elizalde-y-guillermina-lhospice-enfocaron-sus-propuestas-desde-la-salud/">
                                <h4 class="title">
								    Emma Elizalde y Guillermina Lhospice enfocaron sus propuestas desde la salud                                </h4>
                            </a>
						    <div class="details">Ambas profesionales hicieron hincapié en una planificación pos pandemia.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/lilian-labaqui-tengo-el-orgullo-de-que-la-ucr-me-haya-elegido-para-representar-en-esta-lista-1/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/26-07-21-camus-alexis-labaqui-lilian-gil-eugenia.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/26-07-21-camus-alexis-labaqui-lilian-gil-eugenia.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/08/27/">
                                                27 de agosto de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/lilian-labaqui-tengo-el-orgullo-de-que-la-ucr-me-haya-elegido-para-representar-en-esta-lista-1/">
                                <h4 class="title">
								    Lilian Labaqui: “tengo el orgullo de que la UCR me haya elegido para representar en esta lista”                                </h4>
                            </a>
						    <div class="details">- La precandidata a concejal, quien acompaña a Alexis Camús, habló con Diego San Román.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;<a class="at-cat-item-13" href="https://bragadotv.com.ar/locales/politica/"  rel="category tag">Política</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/una-familia-esta-buscando-ayuda-para-cubrir-los-gastos-medicos-de-su-beba/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lucia-arias.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/27-08-2021-lucia-arias.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/08/27/">
                                                27 de agosto de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/una-familia-esta-buscando-ayuda-para-cubrir-los-gastos-medicos-de-su-beba/">
                                <h4 class="title">
								    Una familia está buscando ayuda para cubrir los gastos médicos de su beba                                </h4>
                            </a>
						    <div class="details">Lucía Arias fue sometida a dos operaciones en La Plata y sus padres organizan una rifa.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>                    <li class="acme-col-1">
					                                <figure class="widget-image">
                                <a href="https://bragadotv.com.ar/vuelco-en-el-kilometro-227-de-la-ruta-5-ampliaremos/">
								    <img width="640" height="354" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20354'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/vuelco-1.jpg" /><noscript><img width="640" height="354" src="//bragadotv.com.ar/wp-content/uploads/2021/08/vuelco-1.jpg" class="attachment-large size-large wp-post-image" alt="" /></noscript>                                </a>
                            </figure>
						                            <div class="featured-desc">
						                                    <div class="above-entry-meta entry-meta">
								                                            <span class="posted-on">
                                            <i class="fa fa-calendar"></i>
                                            <a href="https://bragadotv.com.ar/2021/08/27/">
                                                27 de agosto de 2021                                            </a>
                                        </span>
									                                    </div>
							                                <a href="https://bragadotv.com.ar/vuelco-en-el-kilometro-227-de-la-ruta-5-ampliaremos/">
                                <h4 class="title">
								    Accidente en la Ruta 5: volcó una camioneta en el kilómetro 226                                </h4>
                            </a>
						    <div class="details">Iba a pasar a otro vehículo y perdió el control.</div>                                <div class="below-entry-meta">
								    <span class="cat-links"><a class="at-cat-item-6133" href="https://bragadotv.com.ar/agenda/"  rel="category tag">Agenda</a>&nbsp;<a class="at-cat-item-114" href="https://bragadotv.com.ar/interes/"  rel="category tag">Interés</a>&nbsp;<a class="at-cat-item-12" href="https://bragadotv.com.ar/locales/"  rel="category tag">Locales</a>&nbsp;</span>                                </div>
							                            </div>
                    </li>
				    <div class='clearfix'></div><div class='clearfix visible-max-481'></div>            </ul>
            <div class="clearfix"></div>
	        		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="srpw_widget-10" class="widget widget_smart_recent_entries smart_recent_posts"><h3 class="widget-title"><span>Noticias del día</span></h3><div class="srpw-block srpw-default-style "><style>.srpw-block ul {
    margin-left: 0;
    padding-left: 0;
    height: 450px;
    overflow: auto;
}
</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/otro-respaldo-a-berti-visito-bragado-la-precandidata-a-diputada-nacional-carolina-castro/" target="_self">Otro respaldo a Berti: visitó Bragado la precandidata a diputada nacional Carolina Castro</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/vicente-gatica-destaco-el-pase-a-planta-permanente-de-trabajadores-municipales-y-el-bono-extra/" target="_self">Vicente Gatica destacó el pase a planta permanente de trabajadores municipales y el bono extra</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/emma-elizalde-y-guillermina-lhospice-enfocaron-sus-propuestas-desde-la-salud/" target="_self">Emma Elizalde y Guillermina Lhospice enfocaron sus propuestas desde la salud</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/lilian-labaqui-tengo-el-orgullo-de-que-la-ucr-me-haya-elegido-para-representar-en-esta-lista-1/" target="_self">Lilian Labaqui: “tengo el orgullo de que la UCR me haya elegido para representar en esta lista”</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/una-familia-esta-buscando-ayuda-para-cubrir-los-gastos-medicos-de-su-beba/" target="_self">Una familia está buscando ayuda para cubrir los gastos médicos de su beba</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/vuelco-en-el-kilometro-227-de-la-ruta-5-ampliaremos/" target="_self">Accidente en la Ruta 5: volcó una camioneta en el kilómetro 226</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/el-reporte-epidemiologico-comunico-3-nuevos-contagios-y-1-paciente-en-uti/" target="_self">El reporte epidemiológico comunicó 3 nuevos contagios y 1 paciente en UTI</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/monica-pusso-volvio-a-referirse-a-la-situacion-de-la-salud-publica-en-pandemia/" target="_self">Mónica Pussó volvió a referirse a la situación de la salud pública en pandemia</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/actualmente-no-hay-internados-por-covid-19-en-el-hospital-san-luis/" target="_self">Actualmente no hay internados por Covid-19 en el Hospital San Luis</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/multiplanet-confirmo-la-construccion-de-3-viviendas-mas-en-bragado/" target="_self">Multiplanet confirmó la construcción de 3 viviendas más en Bragado</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/anunciaron-el-pase-a-planta-permanente-de-36-trabajadores-municipales-y-un-bono-de-3-mil-pesos/" target="_self">Anunciaron el pase a planta permanente de 36 trabajadores municipales y un bono de 3 mil pesos</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/maffassanti-se-refirio-a-la-ardua-tarea-del-juzgado-de-faltas-n1/" target="_self">Maffassanti se refirió a la ardua tarea del Juzgado de Faltas N°1</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/paloma-angione-repaso-su-joven-carrera-en-el-conversatorio/" target="_self">Paloma Angione repasó su joven carrera en “El Conversatorio”</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/mauricio-cervino-hablo-de-las-propuestas-para-el-consejo-escolar-de-accion-para-el-desarrollo-1/" target="_self">Mauricio Cervino habló de las propuestas para el Consejo Escolar, de Acción para el Desarrollo</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/pablo-lorenzani-explico-como-armaron-el-equipo-para-competir-en-la-doble-bragado/" target="_self">Pablo Lorenzani explicó cómo armaron el equipo para competir en la Doble Bragado</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><div class="srpw-content"><a class="srpw-title" href="https://bragadotv.com.ar/importante-avance-en-la-obra-del-hogar-convivencial-para-personas-con-discapacidad/" target="_self">Importante avance en la obra del Hogar Convivencial para Personas con Discapacidad</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></aside><aside id="media_image-202" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20240'%3E%3C/svg%3E" class="image wp-image-34730  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Dario-Duretti-redimen-24-08-2021.jpeg" /><noscript><img width="320" height="240" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Dario-Duretti-redimen-24-08-2021.jpeg" class="image wp-image-34730  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-201" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-33818  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/CarlaBruno-09-08-21.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/CarlaBruno-09-08-21.gif" class="image wp-image-33818  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-204" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20280'%3E%3C/svg%3E" class="image wp-image-33996  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Emma-Chapu.gif" /><noscript><img width="300" height="280" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Emma-Chapu.gif" class="image wp-image-33996  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-218" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-Hogar-del-Blanco-25-08-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-Hogar-del-Blanco-25-08-2021.gif" class="image wp-image-34796  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-214" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="322" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20322'%3E%3C/svg%3E" class="image wp-image-34732  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Marita-Suma-Concejales-24-08-2021.jpg" /><noscript><img width="320" height="322" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Marita-Suma-Concejales-24-08-2021.jpg" class="image wp-image-34732  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-192" class="extendedwopts-hide extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Deco-Decing-25-08-2021-1.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Deco-Decing-25-08-2021-1.gif" class="image wp-image-34800  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-211" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-34687  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/GIF-1-PASO-VAMOS-CON-VOS-BRAGADO-redimencionado.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/GIF-1-PASO-VAMOS-CON-VOS-BRAGADO-redimencionado.gif" class="image wp-image-34687  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-213" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="365" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20365'%3E%3C/svg%3E" class="image wp-image-34794  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-Juanma-Barenghi-redim-25-08-2021-320x365.jpeg" /><noscript><img width="320" height="365" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-Juanma-Barenghi-redim-25-08-2021-320x365.jpeg" class="image wp-image-34794  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-219" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-34967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/DIA-y-AQUI-27-08-2021.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/DIA-y-AQUI-27-08-2021.png" class="image wp-image-34967  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-147" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="304" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20304'%3E%3C/svg%3E" class="image wp-image-33391  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-La-Casita-02-08-2021.jpeg" /><noscript><img width="320" height="304" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-La-Casita-02-08-2021.jpeg" class="image wp-image-33391  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-216" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Panaderia-Elias-24-082021.gif" class="image wp-image-34735  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-173" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-33518  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ColorShop" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Colorshop-flyer-320x320-04-08-2021.jpg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Colorshop-flyer-320x320-04-08-2021.jpg" class="image wp-image-33518  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="ColorShop" /></noscript></aside><aside id="media_image-191" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-32636  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/El-Copetin-320x300-1.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/El-Copetin-320x300-1.png" class="image wp-image-32636  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-179" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31613  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/7-DE-AGOSTO-HIERROMAX-02-07-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/7-DE-AGOSTO-HIERROMAX-02-07-2021.png" class="image wp-image-31613  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-197" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Banner-CARRERAS-Bragado-320x300-Siglo-21_01-01-07-2021.gif" class="image wp-image-31540  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-161" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20400'%3E%3C/svg%3E" class="image wp-image-32226  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Aviso-Bragado.jpg" /><noscript><img width="300" height="400" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Aviso-Bragado.jpg" class="image wp-image-32226  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-188" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-32419  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/Lanamania-Flyer-16-07-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/07/Lanamania-Flyer-16-07-2021.png" class="image wp-image-32419  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-194" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-33377  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-timon-02-08-2021-300x300px.gif" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/08/El-timon-02-08-2021-300x300px.gif" class="image wp-image-33377  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-182" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://oficinavirtual.camuzzigas.com.ar/#/landing"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-34683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/MONOXIDO2Gif-300x250-3.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/08/MONOXIDO2Gif-300x250-3.gif" class="image wp-image-34683  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-117" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-34684  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-El-timon-23-08-2021.jpeg" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/08/Flyer-El-timon-23-08-2021.jpeg" class="image wp-image-34684  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="El Timón" /></noscript></aside><aside id="media_image-122" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/03/Ingelec.png" class="image wp-image-26355  attachment-full size-full" alt="ingelec bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-71" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-Chashka-18-06-2021.png" class="image wp-image-30856  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-66" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="320" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20300'%3E%3C/svg%3E" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" /><noscript><img width="320" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/06/Flyer-La-Isolina-18-06-2021.png" class="image wp-image-30857  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-88" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/rocioaliano.jpeg" class="image wp-image-21809  attachment-full size-full" alt="rocio aliano | bragado tv" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-29" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="http://bragado.gov.ar/web/inicio.php" target="_blank" rel="noopener"><img width="320" height="320" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20320%20320'%3E%3C/svg%3E" class="image wp-image-29296  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/muni.gif" /><noscript><img width="320" height="320" src="//bragadotv.com.ar/wp-content/uploads/2021/05/muni.gif" class="image wp-image-29296  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Muni covid 19" /></noscript></a></aside><aside id="media_image-105" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2021/05/savalio.jpeg" class="image wp-image-28877  attachment-full size-full" alt="savalio" style="max-width: 100%; height: auto;" title="Savalio" /></noscript></aside><aside id="media_image-38" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://sucursalvirtual.edensa.com.ar/signin"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-33089  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2021/07/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x250px-28-07-2021.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2021/07/EDEN_Adherite-a-Factura-Digital_Banner-Digital_300x250px-28-07-2021.gif" class="image wp-image-33089  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-8" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><a href="https://www.facebook.com/aberturas.alumfran.7" target="_blank" rel="noopener"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/08/AbAlumfranx250comprim.gif" class="image wp-image-15509  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-89" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" /><noscript><img width="300" height="300" src="//bragadotv.com.ar/wp-content/uploads/2020/12/Flyer-El-Productor-18-12-2020.jpg" class="image wp-image-21878  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-58" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile extendedwopts-md-center widget widget_media_image"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" /><noscript><img width="300" height="250" src="//bragadotv.com.ar/wp-content/uploads/2020/10/SenadoWeb.gif" class="image wp-image-18549  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></noscript></aside><aside id="media_image-48" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://bragadotv.com.ar/envivopop.html" target="_blank" rel="noopener"><img width="299" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20299%2080'%3E%3C/svg%3E" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" /><noscript><img width="299" height="80" src="//bragadotv.com.ar/wp-content/uploads/2020/10/botonvivo300.png" class="image wp-image-18131  attachment-full size-full" alt="Bragado TV en Vivo" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="media_image-49" class="extendedwopts-hide extendedwopts-desktop extendedwopts-md-center widget widget_media_image"><a href="https://play.google.com/store/apps/details?id=ar.com.sib_2000.bragadotv&#038;hl=es_AR" target="_blank" rel="noopener"><img width="300" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2060'%3E%3C/svg%3E" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" data-lazy-src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" /><noscript><img width="300" height="60" src="//bragadotv.com.ar/wp-content/uploads/2020/10/disponibleplay.gif" class="image wp-image-18132  attachment-full size-full" alt="bragado tv app android" style="max-width: 100%; height: auto;" /></noscript></a></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.facebook.com/BragadoTv/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV FanPage" tile="Bragado TV FanPage" data-lazy-src="//bragadotv.com.ar/rs-facebook-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-facebook-48.png" alt="Bragado TV FanPage" tile="Bragado TV FanPage" /></noscript></a>
<a href="https://www.instagram.com/bragadotvok/" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Instagram" tile="Bragado TV Instagram" data-lazy-src="//bragadotv.com.ar/rs-instagram-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-instagram-48.png"  alt="Bragado TV Instagram" tile="Bragado TV Instagram"/></noscript></a>
<a href="https://twitter.com/bragadotv" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Twitter" tile="Bragado TV Twitter" data-lazy-src="//bragadotv.com.ar/rs-twiter-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-twiter-48.png" alt="Bragado TV Twitter" tile="Bragado TV Twitter" /></noscript></a>
<a href="https://api.whatsapp.com/send?phone=542342531692" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" data-lazy-src="//bragadotv.com.ar/rs-whatsapp-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-whatsapp-48.png" alt="Bragado TV WhatsApp" tile="Bragado TV WhatsApp" /></noscript></a>
<a href="tel:+542342424955" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" data-lazy-src="//bragadotv.com.ar/rs-telefonon-48.png" /><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-telefonon-48.png" alt="Bragado TV Teléfono" tile="Bragado TV Teléfono" /></noscript></a>
<a href="https://www.google.com/maps/place/Falc%C3%B3n+78,+Bragado,+Provincia+de+Buenos+Aires/@-35.1150686,-60.4967168,17z" target="_blank" rel="noopener"><img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas" data-lazy-src="//bragadotv.com.ar/rs-ubicacion-48.png"/><noscript><img width="48" height="48" src="//bragadotv.com.ar/rs-ubicacion-48.png"  alt="Bragado TV Oficinas" tile="Bragado TV Oficinas"/></noscript></a>
</center></div></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <!-- *****************************************
             Footer section starts
         ****************************************** -->
        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                            <div class="wrapper footer-copyright border text-center">
                    <p>
                                                    Bragado - Buenos Aires - Argentina                                            </p>
                    <div class="site-info">Powered by <a href='https://sib-2000.com.ar' target='_blank'>SIB 2000</a></div><!-- .site-info -->                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
        <!-- *****************************************
                 Footer section ends
        ****************************************** -->
                <a class="sm-up-container" href="#"><i class="fa fa-arrow-circle-up sm-up"></i></a>
                </div><!-- #page -->
    

<!-- MPP:MasterPopups:Footer -->




<!-- MPP:MasterPopups:Footer End -->



<!-- MPP:MasterPopups:Popups -->




<!-- MPP:MasterPopups:Popups End -->


<script type='text/javascript' src='//bragadotv.com.ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>


<script type='text/javascript' id='master-popups-main-js-extra'>
/* <![CDATA[ */
var MPP_PUBLIC_JS = {"version":"3.7.4","ajax_url":"https:\/\/bragadotv.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"acc01edd6e","plugin_url":"https:\/\/bragadotv.com.ar\/wp-content\/plugins\/master-popups\/","is_admin":"","debug_mode":"off","debug_ip":"","integrated_services":[],"popups_z_index":"99999999","sticky_z_index":"100000005","enable_enqueue_popups":"on","target":{"is_homepage":false,"is_single":true,"is_singular_post":true,"is_page":false,"is_archive":false,"is_category":false,"is_tag":false},"google_recaptcha":{"site_key":"","version":"v2"},"strings":{"back_to_form":"Regresar al formulario","close_popup":"Cerrar","validation":{"general":"This field is required","email":"Invalid email address","checkbox":"This field is required, please check","dropdown":"This field is required. Please select an option","min_length":"Min length:"}}};
/* ]]> */
</script>


<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/bragadotv.com.ar","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/bxslider/js/jquery.bxslider.js?ver=4.2.5.1' id='bxslider-js'></script>
<script type='text/javascript' src='//bragadotv.com.ar/wp-content/themes/supermagpro/assets/library/malihu-custom-scrollbar/jquery.mCustomScrollbar.js?ver=3.0.9' id='mCustomScrollbar-js'></script>


<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//bragadotv.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><!--noptimize-->
<script type="text/javascript">
function downloadJSAtOnload() {
var element = document.createElement("script");
element.src = "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";
document.body.appendChild(element);
}
if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);
else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);
else window.onload = downloadJSAtOnload;
</script>
<!--/noptimize-->
<script src="//bragadotv.com.ar/wp-content/cache/min/1/c0d156d760b925cda7b6ae50926732ab.js" data-minify="1" defer></script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630112131 -->